Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[ayuda] Oceando una 9400gt silent

No hay Etiquetas
Entrada
Nuevo miembro

brianmel

entradas: 43

23:06 26/03/2010

1

Hola gente, hoy a la tarde estaba ordenando el cablerio de la pc y vi de que tenia un fan que estaba demas, y por casualidad tengo una xfx 9400gt modelo silent, solo con disipador.
Y me tome el atrevimiento de agarrar ese fan y atornillarlo al disipador, de esta manera refrigero mas la placa.

La 9400gt tiene de fabrica :

  • clock: 550 mhz
  • Memo: 400 mhz (512mb)

Ahora estoy mandandole el detector de artifacks con el ati tool con esta config:

  • Clock : 650 mhz
  • Memo: 450 mhz

Por ahora 0 errores, voy ya 30 minutos.

Que me dicen, le subo mas? (acuérdense que le puse el fan)
Le dejo los clocks fijos? los cambio solo cuando juego?

Escucho opiniones de OCeros :P

Midle End Level

Radeon92

entradas: 171

00:33 27/03/2010

2

No tenes las temps de la placa??

PD: me encantan las placas silent, le pones un fan y a OCear!!!! jajaja

Nuevo miembro

brianmel

entradas: 43

00:48 27/03/2010

3

las temps son de default:
40-45 idle
ingame ni idea , xq nunca me fije

y Oceada tengo:
36 idle
45 ingame

Recien estaba jugando al cod4 y se me vino un artifact o algo parecido.
Estaba en crash, en el pasillo y una de las paredes se puso color violeta azulado , y en una zona de la pantalla estaba como pixeleado

por eso lo baje a:
core 630
Memo 430

me parece que las temperaturas no son un problema , me parece que el kilombo esta con los voltajes

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

01:04 27/03/2010

4

Miraaa las temps!!! antes de los artifacss!!…. en cuanto estan..?

Son una poron…. las silent yo tenia mi 8500 Gt y levantaba en idel 70° una mierdaaaa….

PD: segun las temps y la estabilidad subile mas el clocks no creo que las memos se dejen tocar mucho mas…

Nuevo miembro

brianmel

entradas: 43

01:22 27/03/2010

5

pero antes tuve un artifack a 650mhz y memos a 450mhz
no se si era un artifack , que era?

Nuevo miembro

Tive

entradas: 31

02:33 27/03/2010

6

pero tendrías que ir fijandote cual de las 2 cosas te da inestabilidad, si son las memos o el core. Vos bajaste los 2. Y creo que con bajar 10mhz està bien.