Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda OC para C2D 4300 en mobo P5N-Sli

No hay Etiquetas
Entrada
Nuevo miembro

overami

entradas: 4

00:15 24/03/2009

1

Hola! tengo un C2D 4300 1.8Ghz y lo maximo que le pude sacar fueron 2.25 Ghz subiendo el FSB de 200 a 250. Cuando le doy mas de eso, el PC demora un resto en arrancar(no windows sino el BIOS). Porque pasara eso y no puedo subir mas la velocidad?

Tengo memorias de 667MHz y el chipset es nforce 570i.

Extreme Level

Praboy

entradas: 2686

00:48 24/03/2009

2

Probaste aumentandole el voltaje al micro?? vcore

Media docena de facturas
Extreme Level

fransbh

entradas: 1638

01:27 24/03/2009

3

Le bajas la velocidad a las memos? Sino suben solas cuando vos subis el FSB.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Extreme Level

guares

entradas: 1651

03:59 24/03/2009

4

wow, que sorpresa…. tenia entendido que ese mobo no soportaba los C2D….

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:27 25/03/2009

5

Bueno, yo tengo un modelo un poco mas nuevo que ese mother con chipset 650i, el mio permite poner mas memorias asicronicas con el fsb, no se si el 570i se pueda. Lo que yo haria es poner las memorias lo mas bajas posibles onda 400 o 533mhz y pone el FSB a 1066mhz de una (266mhz reales).
Siempre lo primero es bajar las memorias al minimo, luego subis el FSB de una a 1066mhz, hay valores intermedios que la mother no bootea, por eso recomiendo usar fsb standar como 800, 1066, 1333mhz suelen ser mas estables.
Problema de vcore no creo que sea, esos micros aguantan 3ghz sin tocar vcore. Tene cuidado que estas Asus suelen aumentar el vcore automaticamente si lo dejas en "AUTO", yo tengo seteado manualmente el vcore, en tu caso ponelo en 1.325v que es el defaul y luego para bajar temperaturas podes entrar a bajar.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623