Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!! OC MSI P7N Platinum se cuelga

No hay Etiquetas
Entrada
Nuevo miembro

fox

entradas: 2

10:37 11/03/2008

1

Hola hace unos dias estrene mi MSI P7N Platinum con un Core 2 duo E6320, 2 x 1GB Kingston ddr2 800Mhz, fuente Power cooler 500w SS, GeForce 8600GT. El problema es que cuando activo DOT tanto sea por soft o por el bios se me cuelga la maquina. Alguien me puede guiar o decirme que puedo hacer en estos casos?

Hardcore Extreme Level

pabloc74

entradas: 18123

13:05 11/03/2008

2
Cita Iniciado por fox
Ver Mensaje
Hola hace unos dias estrene mi MSI P7N Platinum con un Core 2 duo E6320, 2 x 1GB Kingston ddr2 800Mhz, fuente Power cooler 500w SS, GeForce 8600GT. El problema es que cuando activo DOT tanto sea por soft o por el bios se me cuelga la maquina. Alguien me puede guiar o decirme que puedo hacer en estos casos?

lo que tengo entendido es que el dot es una basura, hacelo por bios manual

High End Level

chamu86

entradas: 539

13:18 11/03/2008

3

tal cual como te dicen arriba olvidate del dot, ponete a toquetear el bios (si tenes los conocimientos sobre lo que tocas, sino ponete a leer alguna guia)

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Nuevo miembro

JuampyxD

entradas: 20

13:32 11/03/2008

4

posta olvidate del D.O.T, los de msi dicen que es mas estable que el OC manual jajaj una re mentira, porque a mi tambien me pasa lo mismo, se me tilda la pc, o me tira pantalla azul y se reinicia. Hacelo desde la bios

Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:50 11/03/2008

5

overclockea a mano. es lo mejor que podes hacer.el DOT puede que funque puede que no.. depende mucho del resto de los componentes.

High End Level

mocho_juan

entradas: 688

14:01 11/03/2008

6

a mi tamb me pasa lo mismo,, se me cuelga y tengo q reiniciar… por eso oceo todo mediante el bios… y a la placa de video q tamb lo trae,, tampoco lo uso,, uso el rivatuner..

Nuevo miembro

fox

entradas: 2

14:45 11/03/2008

7

bueno muchas gracias por el dato, la verdad no la tengo muy clara asi que voy a buscar alguna guia para oc. Y pruebo directamente con el bios. Despues les cuento!!

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

15:16 11/03/2008

8

Apenas puedas hacer algo comentá! me interesa saber como ocea este mobo, la verdad que promete mucho.

Entry Level

tavomartin

Capital Federal

entradas: 86

00:24 27/03/2008

9

Tengo ese mother hace una semana y la verdad que lo quiero prender fuego. Vengo de un Dfi y es otra cosa

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Extreme Level

DarkBlade

entradas: 2415

00:41 27/03/2008

10
Cita Iniciado por tavomartin
Ver Mensaje
Tengo ese mother hace una semana y la verdad que lo quiero prender fuego. Vengo de un Dfi y es otra cosa

Che comentanos por qué te resultó tan malo. Es obvio que no es un DFI, pero bueh, que problemas tiene? Saludos.

Entry Level

tavomartin

Capital Federal

entradas: 86

00:45 27/03/2008

11

Me estoy volviendo loco para hacer oc. Actualicé la bios porque pensaba que era ese el problema pero estaba equivocado. Seguí los consejos de una persona del foro que tiene el mismo micro pero tampoco tuve suerte. Ya no se que hacer, no puedo subir mas de 300 mhz, paso los 1485 de fsb y no arranca

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Extreme Level

DarkBlade

entradas: 2415

00:48 27/03/2008

12
Cita Iniciado por tavomartin
Ver Mensaje
Me estoy volviendo loco para hacer oc. Actualicé la bios porque pensaba que era ese el problema pero estaba equivocado. Seguí los consejos de una persona del foro que tiene el mismo micro pero tampoco tuve suerte. Ya no se que hacer, no puedo subir mas de 300 mhz, paso los 1485 de fsb y no arranca

Que cagada che, lástima no puedo ayudarte porque sobre OC en Intel no tengo idea, y menos en un mother MSI. Suerte con eso. Saludos.

Hardcore Extreme Level

pabloc74

entradas: 18123

01:32 27/03/2008

13

es que sinceramente no le veo gracia comprar un 780i sabiendo que rinde mas y ocea mas un 680i

High End Level

Santi-Xtre

entradas: 786

07:31 27/03/2008

14
Cita Iniciado por DarkBlade
Ver Mensaje
Que cagada che, lástima no puedo ayudarte porque sobre OC en Intel no tengo idea, y menos en un mother MSI. Suerte con eso. Saludos.

Pues ten cuidado con FBSs raros, intenta poner de una 1600 haber si arranca poniendo las memos a 1:1. Has subido un poco el Vcore? Comentanos que opc tienes para subir voltajes! Saludos!

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

12:28 27/03/2008

15

Es 750i no 780…
Con esos comentarios me parece que no me lo compro…
Sigan contando que pasa asi me decido mientras.

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Hardcore Extreme Level

pabloc74

entradas: 18123

18:15 27/03/2008

16
Cita Iniciado por jere7em
Ver Mensaje
Es 750i no 780…
Con esos comentarios me parece que no me lo compro…
Sigan contando que pasa asi me decido mientras.

uy si, bueno, mas a mi favor

PD: espera al 790

Entry Level

tavomartin

Capital Federal

entradas: 86

18:20 27/03/2008

17

No creo que sea malo el mother, solo que yo no tengo mucha idea de como hacer oc. Cuando le agarre la mano posteo o sino se lo doy a alguno de los chicos para que hagan un review.

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Extreme Level

josecitox

entradas: 1495

20:14 27/03/2008

18

Por lo que lei por ahi y me comentaron, no Ocea mas que un buen 650i…
Proba dejar los voltajes en Auto y mandale 1800 o 1600 en el FSB y configura bien los timings de memos como los de fabrica


Sorrow – How do you prove that you exist…? Maybe we don't exist dice:
en china no se vende nada, alla tienen la ''No entiendo un 64'', la ''PleiEstation'', ''La YboZ 314'', y ''La Nintendo yupi''

Entry Level

tavomartin

Capital Federal

entradas: 86

09:03 28/03/2008

19

Creo que el problema es mi fuente. No tiene el conector de 8 que necesita el mother y esta conectado con el de 4. El mother trae 4 tapados por si uno no tiene este conector.
FOX, si llegas a actualizar la bios no le pongas la del 25 de febrero porque te deshabilita la virtualizacion por hardware y no hay manera de habilitarla. Salió una nueva de marzo que todavía no probé

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

High End Level

Santi-Xtre

entradas: 786

09:16 28/03/2008

20
Cita Iniciado por tavomartin
Ver Mensaje
Creo que el problema es mi fuente. No tiene el conector de 8 que necesita el mother y esta conectado con el de 4. El mother trae 4 tapados por si uno no tiene este conector.
FOX, si llegas a actualizar la bios no le pongas la del 25 de febrero porque te deshabilita la virtualizacion por hardware y no hay manera de habilitarla. Salió una nueva de marzo que todavía no probé

El gran problemas de los nxxxi es que tienen muchos problemas con los FSB, por asi decirlos, inusuales. Esto es, parece ser que es mas probable que tu pc levante 1600fsb que 1458 por asi decirlo, porque internamente parace haber un conflicto entre divisores de memorias no soportados, y otras cosas que no vienen al caso y son dificiles de explicar. Asi que lo mas recomendable es que pruebes de 1600 de una, primero prueba con vcore de stock y sino levanta incrementa un poquito. Por casualidad, me podrias pasar que te dice en la parte del BIOS con respecto a fsb, voltajes y demas? De ultima cuelga una foto para que te podamos ayudar mejor. Nos vemos y suerte!