Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda OC jodido

No hay Etiquetas
Entrada
Nuevo miembro

male

entradas: 13

20:31 31/10/2008

1

Hola a ver s ime pueden ayudar:

Esoy tratando de ocear un 5200+ windsor pero no me queda estable, le lobro subir 15 Mhz con exito una lagrima

Esta es la configuracion:

5200+ (windsor)
m2n sli deluxe (tiene muchas opciones de oc)
2x1 gb ST 800
160 GB SATA2
PWC 550xp

Pongo el fsb en 215, voltages auto, HTT 4x, multi 13 esta es la unica manera que levante pero como veran es insignificante. La idea es dejarlo alrededor de 2.9/3 Ghz se que es dificil pero acercarse lo mas que se pueda

Alguien me podra dar una mano?

Moderador

NetZ

Capital Federal

entradas: 8454

21:08 31/10/2008

2

Para empezar q temperaturas estas manejando tanto en micro como chipset del mother (pq ese modelito a mi me ha resultado bastante pesadón).

Nuevo miembro

Mikey

entradas: 3

21:12 31/10/2008

3

No tengo experiencia con esos AMD, pero creo que debiera dar más.
Algunas placas suelen tener problemas para hacer incrementos paulatinos, pegate un salto más grande y tal vez tengas mejor suerte. Prueba velocidades de bus más comunes, como 266, 333, etc.

Nuevo miembro

male

entradas: 13

21:41 31/10/2008

4

las temp son idle 40/ load 60 masomenos sin OC, en cuanto a bus no puedo poner mas de 215 por que nisiquiera arranca el win. Sera problemas de voltajes??? esta a 1.2v sin oc segun el cpu z

Moderador

NetZ

Capital Federal

entradas: 8454

21:56 31/10/2008

5

Dale más vcore desde el vamos, estas por debajo del 1.25v stock q veo en la página de amd para los x2 am2.
Por ahi tb tengas q tocar los voltages del mother, desconozco el deluxe para oc pero el m2n/e sli me dieron MUCHOS dolores de cabeza.
Salu2
PD: Las temps del mother postea, tiene un chipset hyper calentón

Nuevo miembro

male

entradas: 13

22:04 31/10/2008

6
Cita Iniciado por NetZ
Ver Mensaje
Dale más vcore desde el vamos, estas por debajo del 1.25v stock q veo en la página de amd para los x2 am2.
Por ahi tb tengas q tocar los voltages del mother, desconozco el deluxe para oc pero el m2n/e sli me dieron MUCHOS dolores de cabeza.
Salu2
PD: Las temps del mother postea, tiene un chipset hyper calentón

Estoy usando el everest para controlar temps que no se que % de error tendra. El dato qeu figura es tem de la placa base (supongo que sera la temp del chipset) 39 idle. No sube demaciado en load siempre es mayor el del micro con picos de 62º.
En cuanto a los voltajes: hasta cuanto le puedo dar sin que sea perjudicial para el micro? por que acordate que tengo cooler stock y no quiero pasar mucho mas de 601 de tep que ya me parece mucho.
Los voltajes del chipset ahi si que no tengo la mas p**t* idea, estan todos los volt en auto como mencione anteriormente

Moderador

NetZ

Capital Federal

entradas: 8454

22:32 31/10/2008

7

Mirá, el tema de las temps es a modo de prueba y error. Como voltaje anda subiendo de a poco buscando estabilidad, personalmente no me agrada superar más de .15v al stock.
El gran dilema son las temps, controlalas a medidas q vas subiendo tanto frec, como vcore, para mantenerte en un margen seguro.
Salu2

Nuevo miembro

male

entradas: 13

02:01 01/11/2008

8

Hasta que temperaturas masomenos se consideran "seguras" de micro y chipset??

Con el OC minimo tenia picos de 62º

Extreme Level

santiago_103

entradas: 1483

22:30 01/11/2008

9

Y, lei que tiene qeu estar por abajo de los 100º, asique con tener entre 70º y 80º supongo qeu vas a estar bien.

Hardcore Extreme Level

savedrage

entradas: 17862

22:41 01/11/2008

10

Estos windsor son mas calentones que los brisbane. Subi Vcore un punto mas, y luego si, baja HTT, subi FSB y proba estabilidad. Con que en full load ande en 55-60º esta mas que bien. 80º es muchisimo!!