Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda, K9A2 Phenom 8450 OCZ Gold 1100

No hay Etiquetas
Entrada
Nuevo miembro

nico219

entradas: 17

20:43 14/03/2009

1

No tengo mucha experiencia en oc, y la configuracion generalmente no paso mucho mas del default, pero suponia que esta pc me hiba a dejar un poco.

Nombre de la Placa Base MSI K9A2 Platinum (MS-7376)
Tipo de procesador TripleCore AMD Phenom 8450, 2100 MHz (10.5 x 200)
Memoria 2x1024 OCZ Gold 1100 Mghz

Lastima que no busque bien antes de comprar la maquina, ahora estoy arrepentido por las memorias.
Estan corriendo a 800 Mghz.
Cuando quiero darle un 10% mas osea a 220 el bus y 880 la memo, si bien arranca pero a la 2 reiniciada mas o menos me tira un error que vuelve al default.
Entiendo que son las memos, pero no estoy seguro.
Consejo que puedo hacer, o como le puedo dar un poco mas. Gracias.

Midle End Level

Marzopiens

Tandil

entradas: 464

00:24 23/03/2009

2

Yo me inclino a que le bajes el multiplicar del HTlink… El resultado final con 220 de fsb es de 1100, tal vez por ahi venga la mano…

Igualmente lei por algun lado que hoy en dia no es tan necesario respetar el maximo de 1000 mhz de HT link…pero mientras mas cerca estes dicen que es mas estable…

Proba bajando el multiplicador del Ht link a 4X… (por default es 5X)…seguramente sea eso…espero que te vaya bien

Midle End Level

wenas!

entradas: 126

22:49 27/03/2009

3

Hola, yo creo q tengo el mismo problema, el tema es que no ando mucho con el OC pero quiero hacerlo, subi solamente el fsb del micro a 220 mas de ahi no me deja le mando mas y vuelve a default.
Me gustaria seguir dandole porq vi que algunos con el 780g llegaron a 2.7 ghz pero yo no paso los 2.3 ghz.
Se que tengo que tocar el HT pero no se si subir o bajar.
Ya lei muchas guias pero la verdad todavia no entiendo, que mas tengo que tocar.?
Si quieren le posteo fotos de como esta la bios del mobo aunque muchos ya lo saben.
M3A78 EM
Phenom 8450
OCZ2P800R21G.

http://img22.imageshack.us/img22/1894/2703092153.jpg

Midle End Level

wenas!

entradas: 126

14:04 07/04/2009

4

Logre llegar a 2.63 GHZ pero no se como subir mas:S

Hardcore Extreme Level

alesio_sps

entradas: 3452

14:33 07/04/2009

5

http://www.maximotec.com/showthread.php?t=69532 , eso hice yo con las gold, para ocear bien el 8450 te diria que primero a esas memos les mandes 2.25 de voltage, y al phenom 1.35, de ahi subi el fsb de a poco, 5 en 5 o si sos paciente 2 en 2, yo llegue a 2.42 con el 8450 y a 1150 con las gold, aunque las usaba a 940 en 4-5-5-15 con 2.2

Invitado

14:36 07/04/2009

6

No esperessubir mucho con ese micro, silograstes 2.63 quedate mas que conforme. Yo no lo pude hacer pasar mas que 2.5ghz.
Proba ponerlas memos a 667 por ahipodes subir un poco mas.

Extreme Level

Christoph

entradas: 1334

18:52 07/04/2009

7

dale un toque mas de Vcore al pcu

dale a +100MV

luego tratas de subir mas

pero manten un ojo en la temperatura de tu cpu. para que no suba mucho

Nuevo miembro

nico219

entradas: 17

20:42 08/04/2009

8

la verdad que no logro dar con la tecla, soy bastante novato en esto y no quiero romper nada, asi que no logro hacer nada que sea util y funcione…

Extreme Level

Christoph

entradas: 1334

21:14 08/04/2009

9

por que no te posteas unas imagenes de tu BIOS?

Midle End Level

wenas!

entradas: 126

21:55 08/04/2009

10

OK ahora me fijo a ver que pasa…

perdon corrijo 2614 mhz lo puse asi:
HT 1000
FSB 249 a 250 ya no me deja
y la memo a 333
el tema es para subir el vcore que subo? tengo dos opciones que me tira el bios una es:
procesor voltage 50,100,150
procesor nb voltage 50,100,150
cual de los dos seria? probe con el primero lo puse a 100 y lo mande a 251 de fsb pero no me deja
despues la memoria
el memory clock lo deje en 333 y esta como esta ahora pero para subir mas como hago?
ahora si puedo posteo unas fotos

ahi va la pic
http://img15.imageshack.us/img15/736/2614.png

llegue a 2.625 subi a 250 el fsb pero ya probe con los dos pero no pasa nada

Extreme Level

Christoph

entradas: 1334

00:21 09/04/2009

11

sube los dos al mismo tiempo

procesor voltage – dale 100

procesor NB voltaje- dale 100 tambien

y prueba

Midle End Level

wenas!

entradas: 126

00:34 09/04/2009

12

en los 250 de fsb puse el orthos y reinicio supongo que por la inestabilidad, eso fue sin aumentar el voltage
ahora hice lo que me dijiste subi los dos mande:
fsb 251
HT 1000
clock 333 y probe tambien con 266
pero nada no me deja:S
podrian ser por las memos ?
pero las memos el voltaje me tira
auto y si aprieto + se pone 1.no me acuerdo
le saco foto la prox

Extreme Level

Christoph

entradas: 1334

00:43 09/04/2009

13

sube Tras a 15 en la RAM

por cierto

viendo la imagen de tu BIOS

no tienes opcion para multiplicador del NB verdad??

entonces ahi esta tu problema, tu NB ya esta muy alto, y no va a pasar de ahi

por lo tanto deberias usar un multiplicador mas bajo, pero como no tienes opcion para eso, no puedes pasar de ahi

Midle End Level

wenas!

entradas: 126

00:54 09/04/2009

14

si tengo creo
processor multiplier 10.5
processor voltage
processor nb voltage
a cuanto le bajo?
y no entendi lo de la ram ? sry

ah y probe subir el voltage de la ram a 1.9000 el normal creo q es
1.85000 y sube de a 365 me parece pero tampoco me dejo
el clock del ram lo dejo en 333?

sino con amd overdrive me deja tocar el multiplicador del nb esta en 9
es eso no?
en tal caso que tendria que hacer?

Extreme Level

Christoph

entradas: 1334

01:18 09/04/2009

15

pon el multiplicador de NB en 8

y el voltage de la ram ponlo en 2.0 o un poco mas

como 2.1 o 2.12

y tienes que irte a las opciones de ram timing

y cambiar las opciones manualmente

y ponlas a 6 -6-6-18

Midle End Level

wenas!

entradas: 126

12:04 09/04/2009

16

sry anoche me fui a dormir, me daba bronca jeje
bueno hoy hice lo que me dijiste, puse:
HT a 1000
clock de ram a 333 probe tbn con 266
puse los 6-6-6-18
y le subi el voltage a 2.1
y el processor volt a 100 mv
processor nb a 100 mv
mande el fsb a 250 y no me dejo
:S asi que bueno creo que es el limite
por las dudas de quemar algo lo dejo asi, mas adelante vere
Igual gracias por tu ayuda!!!
al final mas de 2617 mhz no subio
che tendra algo que ver que no tenga placa de video aparte de la onboard?

ah lo del nb multicador lo vi en el amd overdrive, en stock todo me aparece el nb x9, pero cuando toco en el bios el ht a 1000 y entro en el overdrive me lo cambia a nb multi x5 pero me deja modificarlo probe ponerlo en 4 y siempre mas de 250 no me deja
no se si lo estare haciendo bien :S

Hardcore Extreme Level

alesio_sps

entradas: 3452

12:20 09/04/2009

17
Cita Iniciado por wenas!
Ver Mensaje
sry anoche me fui a dormir, me daba bronca jeje
bueno hoy hice lo que me dijiste, puse:
HT a 1000
clock de ram a 333 probe tbn con 266
puse los 6-6-6-18
y le subi el voltage a 2.1
y el processor volt a 100 mv
processor nb a 100 mv
mande el fsb a 250 y no me dejo
:S asi que bueno creo que es el limite
por las dudas de quemar algo lo dejo asi, mas adelante vere
Igual gracias por tu ayuda!!!
al final mas de 2617 mhz no subio
che tendra algo que ver que no tenga placa de video aparte de la onboard?

ah lo del nb multicador lo vi en el amd overdrive, en stock todo me aparece el nb x9, pero cuando toco en el bios el ht a 1000 y entro en el overdrive me lo cambia a nb multi x5 pero me deja modificarlo probe ponerlo en 4 y siempre mas de 250 no me deja
no se si lo estare haciendo bien :S

2.617 es buen numero para un 8450, no se si mucho mas te permita el micro…

Extreme Level

Christoph

entradas: 1334

14:29 09/04/2009

18

el micro te permite mas, pero ya llegaste al limite de la placa.

ahora solo puedes tener en cuenta que si por alguna situacion cambias de placa, pues podras levantar mas tu micro

Nuevo miembro

nico219

entradas: 17

20:25 09/04/2009

19

Mira, el bios en default… que toco y como esa es la cuestion.



Bueno, Gracias.

Nuevo miembro

nico219

entradas: 17

20:27 09/04/2009

20

Mira, el bios en default… que toco y como esa es la cuestion.



Bueno, Gracias.

Nuevo miembro

nico219

entradas: 17

20:43 09/04/2009

21
Nuevo miembro

nico219

entradas: 17

20:47 09/04/2009

22
Midle End Level

wenas!

entradas: 126

00:19 10/04/2009

23

Si yo tbn creo que llegue al limite,
Gracias! por su ayuda! mas adelante vere cuando compre la plaquita de video que resultados tira.
y tal vez haga algun mod

Extreme Level

Christoph

entradas: 1334

01:12 10/04/2009

24

el spread spectrum ponlo en disable

intente con memorias a 2.16 y latencias 6-6-6-18

y toma una imagen de las caracteristicas del cpu

y prueba

Nuevo miembro

nico219

entradas: 17

15:34 10/04/2009

25

Ok, voy a tratar… caracteristicas con q…
Te coloco una screens del cpuz en default..

Nuevo miembro

nico219

entradas: 17

16:33 10/04/2009

26

Ok, voy a tratar… caracteristicas con q…
Te coloco una screens del cpuz en default..