Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con overclock nf ultra 2 m2 con 3600+ 65nm

No hay Etiquetas
Entrada
Nuevo miembro

spikee

entradas: 5

00:36 28/01/2009

1

Buenas que tal :P

Les cuento, resulta que tengo el siguiente equipo

DFI nf Ultra 2 m2
AMD x2 EE 3600+ core Brisbane (65nm) = 1900mhz
2x512 Corsair XMS2 DDR800 (4-4-4-12 según la caja)
Hec Orion HP585 creo que es de 585 watts

El asunto es que le hice un pequeño overclock al equipo obviamente después de haber leído bastantes guías al respecto:

CPU FSB Ratio setting : X9.5 (default: Auto)
CPU’ n’ nb Bus Ratio setting: 4x (default: Auto)
Current CPU PSB Speed: 2375mhz ( default 1900mhz)
CPU clock setting: 250 (default: 200)
Dram Speed: DDR 667 (Defaul: DDR800, baje el divisor a 667 para no exigir los ram a mas velocidad no se si estará bien)
Current Dram Speed: DDR 790

—————————————-

CPU voltaje setting: Default
Dram voltaje setting:: 2.1 (defaul: Auto)
Chip Voltaje setting: 1.5V default
HT voltaje setting: 1.2V default
Current CPU voltaje. 1.32V default

————————————–
Datos de la config de los ram:

1T = Default Auto
TCL = 4 (Default Auto)
TRCD = 4 (Default Auto)
TRP = 4 (Default Auto)
TRAS = 12 (Default Auto)

-Las otras cosas estan en auto.

El tema es que esta configuración es super estable en Windows pero el problema se genera de vez en cuando al prender el pc, suenan 3 pititos, 2 largos y uno corto… Me aparece el siguiente mensaje:

( cpuo memory information: DDR 605 Dual channel, 128bit)

Warning! Now system is in safe mode.
Please re-setting cpu frequency in the cmos setup.

A veces me aparece este mensajito pero otras carga sin problemas a la primera… es muy raro… Tengo la bios del 25/07/2007, no se si el problema se origino porque configure algo mal en los ram o porque la bios que tengo es muy vieja, ojala me puedan orientar un poquito con esta config, para iniciar el pc sin problemas raros.

Muchas gracias saludos.