Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda con O.C principiante

No hay Etiquetas
Entrada
Nuevo miembro

kelo215

entradas: 25

18:41 03/12/2009

1

Bueno ante todo quiero decirles que ya estuve leyendo las guía de oc del foro , y no puedo hacer nada con mi pc, cualquier intento de OC el resultado es ; después de que inicia Windows a los 10 o 20 seg se reinicia mi pc. La maquina funciona de 10 si no hago OC.
MI PC
Procesador AMD Phenom X3 8450 2.1GHz
Mother : ASUS M2N-SLI no (M2N-SLI DELUXE)
MEMORIAS DR2 800 (2 modulos de 1 GB) Corsair xms2
HD 320 WD
VIDEO : ATI hd3850 512MB POWERCOLOR
Fuente: OCZ STEALTH X STREAM 600W
Windows 7 Enterprise
Solo pido un poco mas de rendimiento.

High End Level

sebakessler

Sherwood

entradas: 851

19:00 03/12/2009

2

Como primera medida, baja los divisores de ht y de las memorias para asegurarte que no limiten.
Anda subiendo fsb de a poco hasta que se te reinicie o de indicio de alguna inestabilidad.

Despues comentas como te fue y te van a guiar para tocar voltaje (vcore).

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Nuevo miembro

kelo215

entradas: 25

22:08 03/12/2009

3

bueno ya baje los divisores del cpu a 5x pero de las memoria no lo encuentro. en DRAM configuration están las siguientes opciones:
memory clock frecuency : van de los 400 a 1066. lo tengo en auto
TCL: van 3 al 7
TRCD: 3 AL 6
TRP : 3 AL 6
TRAS: 5 AL 18
TRC : 11 AL 26
TWR : 3 AL 6
TRRD : 2 AL 5
TRWT 2 AL 9
TWTR 1 AL 3
TRTP : 2/4 – 3/5
TWRRD 0 AL 3
TWRWR 1 A 3
TRDRD 2 AL 5
TRTC 0 AL 4

todos estos valores estan en auto. y no se cual son los divisores

High End Level

sebakessler

Sherwood

entradas: 851

06:15 04/12/2009

4

Fijate memory clock frecuency si podes ponerlo en 666(si actualmente lo tenes en 800).
Despues anda subiendo fsb de a poco y testeando estabilidad.

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Nuevo miembro

kelo215

entradas: 25

12:09 04/12/2009

5

ok lo puse 666 , y al divisor del cpu lo tenia x10.5 lo baje a x10 esta bien o debo bajarlo aun mas. y el ht lo subi hasta 220

Midle End Level

Apolo29

entradas: 102

13:18 04/12/2009

6

El divisor del CPU lo tenés que dejar en el valor más alto, lo que tenés que bajar es donde dice Htlink, ponelo un punto mas abajo.

Probá con 210 de FSB, si es estable y la temperatura no sube mucho, poné 215 – 220 y andá probando hasta donde llega.

Nuevo miembro

kelo215

entradas: 25

23:08 04/12/2009

7

bueno les agradezco por la ayuda e subido el fbs a 240 x10.5 , lo raro es que la temperatura no aumento mas de 2 grados.

Extreme Level

hard

entradas: 2496

00:49 05/12/2009

8
Cita Iniciado por kelo215
Ver Mensaje
bueno les agradezco por la ayuda e subido el fbs a 240 x10.5 , lo raro es que la temperatura no aumento mas de 2 grados.

cuando aumentas vcore aumenta la temperatura, lindos numeros eh.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Nuevo miembro

kelo215

entradas: 25

08:02 05/12/2009

9

otra cosa el ht link 240.00mhz, no es muy bajo?o esta bien asi

Midle End Level

Apolo29

entradas: 102

08:44 05/12/2009

10

El htlink tiene que ser menor a 1000 Mhz, posteá una imagen del CPUz con los valores del micro y de la memoria

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

10:47 05/12/2009

11

Otra cosa, probaste estabilidad???

Extreme Level

BlackestDay

entradas: 1145

16:10 05/12/2009

12

Apolo yo lo tengo en 2400mhz o_O el real es de 2000mhz.

Esta mal?

Perdon por el off .

Nuevo miembro

kelo215

entradas: 25

10:52 06/12/2009

13

bueno como estaba inestable lo baje a 230 . y asi lo tengo por ahora.

lo estoy testeando con el OCCT

Midle End Level

Apolo29

entradas: 102

08:27 07/12/2009

14
Cita Iniciado por BlackestDay
Ver Mensaje
Apolo yo lo tengo en 2400mhz o_O el real es de 2000mhz.

Esta mal?

Perdon por el off .

Para tu micro no tiene que pasar de 2000 porque puede hacer inestable la máquina, bajalo y probá estabilidad.