Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda con oc en mi nueva configuracion

No hay Etiquetas
Entrada
Midle End Level

colorr14

entradas: 391

20:50 02/12/2007

1

hola… arme este post para que ustedes que tienen mas experiencias me puedan dar una mano con mi nueva configuracion….
les comento que ya practique oc con mi configuracion antigua (amd) ahora tengo la siguiente configuracion:
micro: c2d e4600
mader: msi p35 platinum
memo: ST 800mhz 4 4 3 8
video: xfx gforce 8600gt oc
gabo: powercooler pulsar
fuente: powercooler 500w

bueno mi primer duda se presenta cuantos mhz le doy a la grafica y como la planto para que cuando suba las fsb no me suban los mhz de la grafica,
tambien a cuantos x las dejo, abajo les dejo una foto de las bios
http://i158.photobucket.com/albums/t…4/STP61886.jpg

bueno lo que voy a hacer ver a cuanto me suve el micro con las fsb de la mader despues voy a ver el tema de la memoria…. me gustaria si tienen recomendaciones o sujerencias me digas ya que me van a dar una gran mano por que en oc y en nformatica no tengo mucha experiencia………gracias

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Extreme Level

msebis

entradas: 1907

22:46 02/12/2007

2

en cuanto al micro,, llegas a los 3ghz facil,, tenes buena fuente y buen mother….
En cuanto al fsb,,, NO AFECTA A LA PLACA DE VIDEO,, es totalmente diferente,,, el fsb (front side bus) es el canal de comunicacion entre el procesador , la memoria ram y el chipset… por eso el incremento de la misma afecta nada mas a estos componentes (por eso al aumentarlo se aumenta la velocidad del micro, q trabaja con un multiplicador, y las memorias, q trabajan con un divisor con respecto al fsb
saludos

Midle End Level

colorr14

entradas: 391

23:03 02/12/2007

3

aaaa mira vos……. a mi me dijeron que cuando aumente los fsb ancle a 33 y 66 mhz de pci por q si estos aumentan me rompe lo q tenga conectados en pci o pci-e, yo siempre crei q la aumentar las fsb se aumentaba las mhz de los slot pci-e…… y bueno estaba equivocado…. muchas gracias por la respuesta voy a ver asta cuanto llego…. despues subo la info.a..gracias nuevamente….. l

lo que si me gustaria q me digas si no te molesta a cuantas mhz dejo la pci-e????????

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Extreme Level

msebis

entradas: 1907

23:11 02/12/2007

4

si eso se llama pci/pci-e lock… tu mother creo q lo ajusta automaticamente,, osea,, no tenes q tocar nada,, podes aumentar el fsb tranquilamente q el pci se va mantener en 33mh y el pcie en 133mhz.. igualmente fijate en el manual o en el bios,, q seguramente te lo va a decir..

Extreme Level

Ripp

entradas: 2301

23:20 02/12/2007

5
Cita Iniciado por colorr14
Ver Mensaje
aaaa mira vos……. a mi me dijeron que cuando aumente los fsb ancle a 33 y 66 mhz de pci por q si estos aumentan me rompe lo q tenga conectados en pci o pci-e, yo siempre crei q la aumentar las fsb se aumentaba las mhz de los slot pci-e…… y bueno estaba equivocado…. muchas gracias por la respuesta voy a ver asta cuanto llego…. despues subo la info.a..gracias nuevamente….. l

lo que si me gustaria q me digas si no te molesta a cuantas mhz dejo la pci-e????????

Mira =mente traba los puertos PCI, dejandolos en @33 Mhz, el PCI-E dejalo en @100 Mhz o en @102… te convendria hacer el FSB en 300x10 (multi), divisor en 3:4 (como me dijo mi amigo el_nosca ), vCore trata en stock, si no va intenta subirle +0.025, y asi hasta que vaya estable… por default esas memos las tenes que setear, serian 800 Mhz latencias 4-4-3-8 y vDimm 2.2 segun lo especificado por ST, sino creo que en default te vienen en 5-5-5-15 y mas baja la frecuencia segun se informo en varios foros.
Salu2!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:23 02/12/2007

6

el bus pci express dejalo como estas no hace falta modificarlo

Midle End Level

colorr14

entradas: 391

13:03 03/12/2007

7

ayuda!!!!!!!!!!!!!!!!

no me arrancan las bios!!!!!!!!!!!!
les comento: oc el micro lo puse a 3000mhz pero me subia mucho la tº asisque lo deje en 2700 y empese a toquetear las memos, el voltaje de las memos estaba por default a 1.9volt, (recien lei el post que tienen q estar a 2.1volt), beno le baje el multi al micro y subi las fsb de a poco asta 310 las memos estaban a 900mhz paso el orthos y se me reinicio….. las memos de una…….. cuando arranco de vuelta se volvio a reiniciar y los led que me avisan cual es el problema dicen lo siguiente:
""memory detection test
testing onboard memory size. the d-led will hang if the memory module is damaged or not installed properly""" esto es lo que me dice en el manual…….
estube toda la noche traduciendo partes importantes del manual y nme di cuenta que en las bios tenia que guardar una configuracion para cuando paasa esto me reinicio las bios y ya esta……………
es problemas es que de ninguna forma se me reinicia las bios, ni con el suich, ni sacandole la pila, de ninguna forma e podido restaurar las bios…… lo qu me hace es aaranca devuelta, es decir una vez que la mader me detecta q ago anda mal, por mas que apriete el boton pawer me arranca detectando el error, si desenchufo la maquina y la vuelvo a desenchufar arranca pero se reinicia y toma el herror de la memoria…..
bueno se daran cuenta que estoy en un grave problema!!!!!!!!! ayudenme por favor!!!!!!!!!!!

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Hardcore Extreme Level

mariahxxx

entradas: 3560

13:23 03/12/2007

8

hace un clear cmos

Midle End Level

colorr14

entradas: 391

13:30 03/12/2007

9

mira el clear cmos en mi mader se hace desde un suich (botonsito) pero lo hice y no pasa nada, al igual de sacarle la pila encenderla, apagarla ponerle la pila y volverla a prender…. pero nada… no se que mas hacer

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Extreme Level

Ripp

entradas: 2301

15:35 03/12/2007

10
Cita Iniciado por colorr14
Ver Mensaje
mira el clear cmos en mi mader se hace desde un suich (botonsito) pero lo hice y no pasa nada, al igual de sacarle la pila encenderla, apagarla ponerle la pila y volverla a prender…. pero nada… no se que mas hacer

Pero podes entrar a la BIOS? las memos en 900 Mhz estan bastante altas para un voltaje sub-stock, te tendrian que haber quedado en 800 Mhz, con un vDimm de 2.2 (el stock) y unos timings seteados en 4-4-3-5… intenta sacar las memos y prende sin ellas, asi te hace el beep-beep, despues ponelas y fijate que onda. Joder no se jodi nada ya que el FSB no paso de los 310 MHZ, el vDimm estaba sub-stock, el vCore no pusiste si lo tocaste, quizas tendria que haberle subido un + 0.025 o + 0.050… contanos como fue y si nada de eso sirbe, proba con cada memo por separado :S. Salu2!

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

16:03 03/12/2007

11

Estas haciendo bien el clear cmos? Para estar seguro: Apaga todo, desenchufala, apreta el botoncnito rojo (clear cmos) dejala un rato y volver a enchufar todo

Si asi no arranca…. lamento decirte esto, pero capaz q murio alguna de las memos. Fijate probandolas de a una.

De cualquier manera, tu mobo (y el mio) cuando falla el OC 3 veces vuelve a su config original, asi q no tendrias q ni hacer el clear cmos…

contanos como te fue, de ultima si fue una memo anda al RMA y listo….

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

colorr14

entradas: 391

20:17 03/12/2007

12

hola como va???? ustedes no se yo para el cul…. jeje
bueno les comento q prove de todo…. sacar la memo ponerla….. desenchufarla prenderla apagarla…… jeje lo unico q me falto es rezar!!!!!! jejejeje
bueno ahora a la tarde la lleve al servicio tecnico…. por q el problema q yo no tengo memoria para provar… asisque ellos van a probar y pasarme un presupuesto….. si son las memos mañana me dicen……
si el problema es q apenas prende se queda la pantalla en negro y prende las luces diciendo que esta mal configuradas las memorias y no me deja entrar a las bios…. tampoco em deja hacer cmos…. asisque no se mañana les coemnto q me dice el tecnico…….. hojala que no me arranque la cabeza

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Midle End Level

colorr14

entradas: 391

20:19 03/12/2007

13
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
Estas haciendo bien el clear cmos? Para estar seguro: Apaga todo, desenchufala, apreta el botoncnito rojo (clear cmos) dejala un rato y volver a enchufar todo

Si asi no arranca…. lamento decirte esto, pero capaz q murio alguna de las memos. Fijate probandolas de a una.

De cualquier manera, tu mobo (y el mio) cuando falla el OC 3 veces vuelve a su config original, asi q no tendrias q ni hacer el clear cmos…

contanos como te fue, de ultima si fue una memo anda al RMA y listo….

si el tema que entre reiniciarla, apagarla y todo eso lo hice como unas 20 o 3
0 veces………. la verdad q es mas probable que palmen las memos……..

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:22 05/12/2007

14

Raro, con 900mhz y 2.1v no creo que se queme una memo, no sera la mobo? a mi me paso con una MSI nuevita para amd K8, se volvio loca la bios y tenia problema con los voltajes, y me la cambiaron por una asus. Desde ese momento no me gusto mas MSI.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

ivan quaglia

entradas: 14363

03:04 05/12/2007

15

che pero hay que ser cuidadosos, no es cuestion de darle 3000mhz al micro de uno y 1000 a las memos de una, sino de probar de a poco. pienso que es mas probable corrupcion de bios. si no memos

Midle End Level

colorr14

entradas: 391

17:15 05/12/2007

16
Cita Iniciado por ivan quaglia
Ver Mensaje
che pero hay que ser cuidadosos, no es cuestion de darle 3000mhz al micro de uno y 1000 a las memos de una, sino de probar de a poco. pienso que es mas probable corrupcion de bios. si no memos

sip tenes toda la rozon del mundo………corrupcion de bios!!!! me instalaron la ultima vercion la 2.6….. y fui relativamente de a poco el problema q tenia las memos a 1.9volt q es el voltaje que me toma en defaul las bios….. me cobraron 90 mangos!!!!! la proccima vez me la arregla algunos de ustede y nos comemos un brito asado con 90 pesos!!!!!
jeje….
bueno ahora la idea es q me tiren q me conbiene hacer por q en la casa de computacion me dijeron q ni la toque y que esta mader no es conveniente subir las fsb!!!….. ja y yo me compre esta mader con este micro para hacer oc… pero ahora tengo un poco de cagaso por q me quede como cuatro dias sin compu….
a cuantos volts me conbiene poner las memos con la lactancia de 4 4 3 8??????????
a cuantos fsb me conviene poner la mather teniendo en cuenta que esta mader trabaja a 340mhz tranquilamente y estable…. es decir me conbiene dejarla a 340fsb y 2800mhz del micro o a 260fsb y2800 del micro??????

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Extreme Level

Ripp

entradas: 2301

18:18 05/12/2007

17
Cita Iniciado por colorr14
Ver Mensaje
a cuantos volts me conbiene poner las memos con la LACTANCIA de 4 4 3 8??????????

Y mira depende… con esa LACTANCIA deberian ser 2.2V por litro xD jajajajaja ! no me pude contener!… ahora te digo el que tedijo que esa mobo no era para OC es un ineepto total, a mi no me gustara MSI, pero ese P35 Platinum OCea y bien tranki… esas memos si son las ST de disipa azul trabajan a 800 Mhz latencias 4-4-3-8 y 2.2 vDimm, ahora no si MSI te las setean automaticamente las memos, en Gigabyte tenes que setearlas vos, las latencias y los voltajes…. salu2!

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

22:52 05/12/2007

18
Cita Iniciado por colorr14
Ver Mensaje
sip tenes toda la rozon del mundo………corrupcion de bios!!!! me instalaron la ultima vercion la 2.6….. y fui relativamente de a poco el problema q tenia las memos a 1.9volt q es el voltaje que me toma en defaul las bios….. me cobraron 90 mangos!!!!! la proccima vez me la arregla algunos de ustede y nos comemos un brito asado con 90 pesos!!!!!
jeje….
bueno ahora la idea es q me tiren q me conbiene hacer por q en la casa de computacion me dijeron q ni la toque y que esta mader no es conveniente subir las fsb!!!….. ja y yo me compre esta mader con este micro para hacer oc… pero ahora tengo un poco de cagaso por q me quede como cuatro dias sin compu….
a cuantos volts me conbiene poner las memos con la lactancia de 4 4 3 8??????????
a cuantos fsb me conviene poner la mather teniendo en cuenta que esta mader trabaja a 340mhz tranquilamente y estable…. es decir me conbiene dejarla a 340fsb y 2800mhz del micro o a 260fsb y2800 del micro??????

primero, como te dice rippeador: lactancia es el período donde la mamá le da leche al bebe nada q ver con la LATENCIA de las memorias.

Te sanatearon esos tipos, ¿como no se va a poder subir el FSB en la platinum? q se fumaron? salvo q te haya tocado un mother de descarte, pero tendrias q tener una mala leche terrible.

Las memorias son ESTAS??? Si son esas, fijate q para hacer 4-4-3-8 deben trabajar a 2.2v…

Tu micro tiene multiplicador 11 y FSB 200, y para las memos en 800 debe tener puesto el divisor en 1:2 (400mhz = DDR 800). Si queres OCear el micro sin subir las memos vas a tener q bajar el divisor, el próximo es 1:1.66. Ahi podrias subir el FSB a 240, te queda el micro en 2.6Ghz y las memos en DDR800 (1,66x240 = 400mhz), que te parece? como para empezar sin tener q subir el voltaje…. Luego si va bien vas probando de a poco con diferentes combinaciones.

Es solo mi idea… no seas arrebatado tratando de meter 3ghz de una…

espero q se entienda…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

colorr14

entradas: 391

23:20 05/12/2007

19
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
primero, como te dice rippeador: lactancia es el período donde la mamá le da leche al bebe nada q ver con la LATENCIA de las memorias.

jajajajajja q culiados…… jajaja, va yo creia que hera un proseso similar…..jajajajaj…

bueno ahora voy a ir probando a ver q onda….. despues le comento como me fue….
ygual mi pregunta es que conbiene mas con un mismo valor de memoria y de micro.. alto fsb o bajo fsb de la mader??????

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

23:25 05/12/2007

20
Cita Iniciado por colorr14
Ver Mensaje
jajajajajja q culiados…… jajaja, va yo creia que hera un proseso similar…..jajajajaj…

bueno ahora voy a ir probando a ver q onda….. despues le comento como me fue….
ygual mi pregunta es que conbiene mas con un mismo valor de memoria y de micro.. alto fsb o bajo fsb de la mader??????

Es lo mismo. En un principio se decia q con mas FSB habia mas rendimiento. Hay posteado un analisis en el foro: logrando la misma velocidad final en el micro es lo mismo con FSB alto o bajo…
salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

04:30 06/12/2007

21
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
Es lo mismo. En un principio se decia q con mas FSB habia mas rendimiento. Hay posteado un analisis en el foro: logrando la misma velocidad final en el micro es lo mismo con FSB alto o bajo…
salu2

Chamuyo, mejor FSB alto asi le saca el jugo a las memorias. Si no corre las memorias defaul y listo. Yo digo esto para no forzar las memorias al vicio, porque veo configuraciones con memorias a 1ghz pero usan FSB de 1066mhz, eso es totalmente inutil, salvo que uses single channell, entonces 1ghz en memos y 1ghz en FSB en 64 bits cada uno anda bien, pero si pones dual osea 128 bits es totalmente al vicio, con que funcionen a 800mhz y el FSB a 1333mhz ya obtenes mejor rendimiento. Esto es todo marginal, no es que te va a rendir el doble, estabos hablando de un 10% como mucho. El cuello de botella esta en los 64bits del CPU, mejor buscar un equilibrio. FSB a 1333 y memorias a 666mhz o 800mhz dual channell es mejor que FSB 960mhz y memorias a 800mhz.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

colorr14

entradas: 391

10:41 06/12/2007

22
Cita Iniciado por GEORGE_D
Ver Mensaje
Chamuyo, mejor FSB alto asi le saca el jugo a las memorias. Si no corre las memorias defaul y listo. Yo digo esto para no forzar las memorias al vicio, porque veo configuraciones con memorias a 1ghz pero usan FSB de 1066mhz, eso es totalmente inutil, salvo que uses single channell, entonces 1ghz en memos y 1ghz en FSB en 64 bits cada uno anda bien, pero si pones dual osea 128 bits es totalmente al vicio, con que funcionen a 800mhz y el FSB a 1333mhz ya obtenes mejor rendimiento. Esto es todo marginal, no es que te va a rendir el doble, estabos hablando de un 10% como mucho. El cuello de botella esta en los 64bits del CPU, mejor buscar un equilibrio. FSB a 1333 y memorias a 666mhz o 800mhz dual channell es mejor que FSB 960mhz y memorias a 800mhz.

bien…… tengo single cuore…..pero en estos dias me compro otro modulo mas….. la verdad quew es un poco complicado de entender???? lo q paas es que estoy aprendiendo todabia

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Midle End Level

colorr14

entradas: 391

10:56 06/12/2007

23

bueno anoche estuve probando….. llegue asta 273.3 * 11 = 3006.6 y de ram 820mhz 2.2volt 4 4 3 9 ( llegaron sin problemas a 850mhz)
http://valid.x86-secret.com/show_oc.php?id=278058

bien pasando el sp2004 y al cavo de dos hr y monedas me salta esto:
FATAL ERROR: Resulting sum was 6.188266835583959e+017, expected: 2643168096279829
Hardware failure detected, consult stress.txt file.
Torture Test ran 2 hours, 10 minutes 5 seconds – 1 errors, 0 warnings.
Execution halted.
que quiere decir???? a donde me salta el error????

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:13 06/12/2007

24
Cita Iniciado por colorr14
Ver Mensaje
bueno anoche estuve probando….. llegue asta 273.3 * 11 = 3006.6 y de ram 820mhz 2.2volt 4 4 3 9 ( llegaron sin problemas a 850mhz)
http://valid.x86-secret.com/show_oc.php?id=278058

bien pasando el sp2004 y al cavo de dos hr y monedas me salta esto:
FATAL ERROR: Resulting sum was 6.188266835583959e+017, expected: 2643168096279829
Hardware failure detected, consult stress.txt file.
Torture Test ran 2 hours, 10 minutes 5 seconds – 1 errors, 0 warnings.
Execution halted.
que quiere decir???? a donde me salta el error????

quiere decir que no es estable y tenes que bajarle la rosca o probar con mas voltaje

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:12 07/12/2007

25

Yo bajaria un poco el FSB a 266mhz asi te queda = que el E6800 a 2.93ghz y las memos no las toques que al bajar el FSB a 266 te van a quedar en 800mhz, tambien me parece que estas mandando voltaje al vicio a las memos, con 1.9v sobraria para esa frecuencia.
Otra que podes hacer es subir el FSB a 333mhz y poner el multiplicador del micro a 9x, asi logras los 3ghz, y las memos a 800mhz, esta configuracion me gusta mas, y no exigis para nada la mobo ya que tiene soporte oficial de 333mhz FSB. Suerte!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623