Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con OC en Foxconn MARS

No hay Etiquetas
Entrada
Nuevo miembro

Maximg

entradas: 36

12:06 01/08/2009

1

Bueno esto ya lo puse en otro foro, espero que aca me den una mano

Foxconn MARS; E8400; 2gb (2X1gb) Kingston HyperX 1066; Scythe Zipang;
XFX 9800GT; Topower 550w (P5)

Les cuento, yo antes tenia un Giga P35-ds3l, el cual cambie por el Mars.
Lo cambie, por que no podia poner unas OCZ 1150 a su velocidad, bueno con el Mars tampoco pude, asi que ahora estoy probando con las Kingston.
Con estas no tengo problema, ya que son 1066.
Ayer estube probando y logre poner el FSB en 460, le pase 2hs. de Orthos y ningun problema.
El tema fue hoy, cuando prendo la PC, no arrancaba XP, la solucion fue poner el FSB en 455 y arranco.

Bueno, ahi les dejo una pic, de como tengo conf todo, si alguien me puede dar una mano se los voy agradecer.
Las OCZ las sigo teniendo, asi que de ultima, las puedo volver a poner, si alguien me ayuda.
La idea de todo esto es dejar el micro en 4000mhz y buscar un buen FSB lo mas estable pocible. jejeje

No los aburro mas, desde ya muchas gracias

Midle End Level

ivan12

entradas: 445

14:33 01/08/2009

2
Cita Iniciado por Maximg
Ver Mensaje
Bueno esto ya lo puse en otro foro, espero que aca me den una mano

Foxconn MARS; E8400; 2gb (2X1gb) Kingston HyperX 1066; Scythe Zipang;
XFX 9800GT; Topower 550w (P5)

Les cuento, yo antes tenia un Giga P35-ds3l, el cual cambie por el Mars.
Lo cambie, por que no podia poner unas OCZ 1150 a su velocidad, bueno con el Mars tampoco pude, asi que ahora estoy probando con las Kingston.
Con estas no tengo problema, ya que son 1066.
Ayer estube probando y logre poner el FSB en 460, le pase 2hs. de Orthos y ningun problema.
El tema fue hoy, cuando prendo la PC, no arrancaba XP, la solucion fue poner el FSB en 455 y arranco.

Bueno, ahi les dejo una pic, de como tengo conf todo, si alguien me puede dar una mano se los voy agradecer.
Las OCZ las sigo teniendo, asi que de ultima, las puedo volver a poner, si alguien me ayuda.
La idea de todo esto es dejar el micro en 4000mhz y buscar un buen FSB lo mas estable pocible. jejeje

No los aburro mas, desde ya muchas gracias

No se si con ese disipador vas a poder lograr un oc estable a 4.0 ghz lo del xp que no arranco es de seguro por el vid esta bajo para esa cantidad de ghz te recomiendo meterle un cooler mejor si queres funcionar a esa frecuenzia, ahora si le pasaste ese test 2 hs y no se murio, debe de ser una boludes que no te arranque el xp no tiene sentido. No creo que sea el mobo, yo con el msi p45 neo le saco 460 de fsb jaja.ahora cambiaste el mhoter solamente para meter una memoria de ese tipo no vale la pena no se justifica en relacion precio rendimiento creo que te equivocaste yo ubiera cambiando el micro a un quad antes de gastar en mobo jaja.

Nuevo miembro

Maximg

entradas: 36

17:45 01/08/2009

3

Te agradesco loco por el consejo, te digo que con el disipador ese, vi varios E8400 a 4gb.
Y el cambio de mother lo hice por que puse poca plata, si no ni empedo.
Ya probe metiendo 1.4v al micro y me sigue pasando lo mismo. De un dia para otro no arranca XP si lo dejo en 460 de fsb

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:06 01/08/2009

4

el cooler esta bien, tiene que alcanzar para hacer 4ghz mientras sea medianamente bueno el procesador.
Proba subiendo un poco el voltaje al northbridge para pasar los 460fsb, a ver que dice con 1.4v

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA