Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con OC, Bus inestable (166 x 10.5)

No hay Etiquetas
Entrada
Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

00:08 19/11/2004

1

Bueno es mi 3º intento de OC, me siento conforme… lo unico que hice fue poner en 166 el bus y no toqué el multi, intenté bajar el multi pero no me tomó el cambio (no lo tengo desbloqueado) asi que lo dejé no+ en 10.5 y subí el Vcore a 1.8 (1,75 def) en el Bios, cpuz y de+ de dicen 1.84, la pc es estable y y la temperatura "normal" dentro de todo, no paso los 57º y estubo toda la tarde prendida y jugue una rato al NFSU, el problemita que tengo es que mi bus segun el cpuz varia cada 4 ó 5 segundos en 0,5 ó 1 MHz y a veces 2 y hasta 3…

Que podría ser, como dije antes es mi 1º experiencia en este tema y sé NADA, solo lo que leí por acá… y práctica cero… que puede estár causando tal anomalía en el bus, Vcore bajo, alto, la fuente no es estable? me equivoqué del seteo en el bios, el bus está en 166 y el Vcore en 1.8 el resto está en automatico… y hasta cuanto es "seguro" elevar el Vcore para un micro? (aunque seguro está preso y prestame prófugo… ) tengo muchisimas preguntas pero no seria correcto hacerlas todas juntas por ahora si puedo subir un poco + la velocidad del micro estaría + que contento…

Por cierto que empecé a ocear el micro despues de leer detenidamente el post del SuperPI, que en Default el XP1600+ lo hace en 2:43 y oceado como está hora en 2:18 a ver si puedo bajar de los 2:00

Muchas gracias por cualquier opinión o consejo que puedan dar. Como dijo Confusio, "…la experiencia es un lampara que llevamos en la espalda que ilumina los pasos dados" agradeceré un poco de luz de sus lamparas en mi camino…

High End Level

WhiteRabbit

entradas: 666

00:38 19/11/2004

2

Hola gente:

Creo que por ahora vas bien. Creo que los 1800 andan por una frecuencia real de 1,5 Ghz no? (sino, es por ahí). Así que le sacaste bastante. Si tu mobo soporta bus de 400, por ahí podés seguir aumentando un poco el bus. Si no lo soporta, vas a tener que desbloquear el micro para seguir oceando.
No sé hasta cuanto llegan los palomos. Yo tuve un tbred-A (siguiente generación al Palomino, hecho en 0.13m) y no podías pasarlo de 2 Ghz. Calculo que hasta ahí tenés el camino libre.
En cuanto al vCore, yo considero "seguro" <inserte el dicho aquí> hasta 1.9.. o 1.925. 2 volts ya es una wasada.
Y en cuanto a la fluctuación de la velocidad, es normal. En general los generadores de clocks tienen un margen de error.
Hay una opción en la BIOS que es para limitar la generación de frecuencia electromagnética (FSB Spread Spectrum). Ahora no recuerdo si fluctua más cuando la tenés activada o desactivada (creo que teniendola activada fluctua más).

Slds.
WR.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:49 19/11/2004

3

El Spread Spectrum deberías deshabilitarlo al overclockear.

Si dice que no sabe nada de OC, no se si se animaría a mandarle una desbloqueada ya que eso implica hacer cambios físicos en el micro.

Esa temp que te tira el ASUS Probe es como en casi cualquier ASUS, ES FRUTA!!!

Ese micro no creo que esté a esa temp. Yo tengo un ASUS A7A266 que tira todo el tiempo 50 grados o más y no está a esa temp ni en pedo.
Te diría que toques la parte más baja del disipador, lo más cerca que estés del micro y "senses" con tu dedo. Si está calentito, está a 45 grados aprox y si no quema pero calienta bastante como para molestar un poquito, ahi sí que estás como a 55 grados y sacá el dedo!!! En ese caso cambia ya el cooling o baja el OC.


Midle End Level

eusebio14

entradas: 301

09:22 19/11/2004

4

En cuanto a la fluctuacion del VCore, que fuente tenes??. A mi me paso lo mismo, pero esto se debe a mi pedorra fuente generica…
Suerte. Salu2.

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

00:37 20/11/2004

5

Gracias por los consejos, veo que en OC es probar y probar y volver a probar, no hay teoría que se aplique de igual forma a dos micros "iguales" ya que cada uno es único e irrepetible…

WhiteRabbit, nVjbaroli… lo puse al Spread Spectrum en disable y las fluctuaciones del FSB se fueron… gracias!

A 166 x 10,5 – 1.8v (1750 Mhz 1,84v, s/ ASUS Probe) estubo dos dias en idle, navegando, winamp y de+… pero el escaneo del NAV 2005 lo colgaba…
Asi que lo dejé en 150 x 10,5 (1575) y pasó la prueba del norton y el Vcore lo tengo en el BIOS en 1.75 v, (1,8V s/ dice el CPUZ y ASUS Probe), cuando tenga un poco de tiempo para sentarme tranquilo con el micro lo voy a desbloquear si puedo, puenteandolo y seguro mejora la situación…

Ahora lo que no es estable ni de casualidad es el voltaje, seguro que es la fuente, es marca "MAXPOWER – Comtex Enterprises" de 350 w mmm voy a ver si la puedo cambiar por una mejor que pueda conseguir por acá… mientras siga estable (el win XP), por ahora lo voy a dejar asi hasta que tenga un nuevo cooler… despues le voy a subir de a poco el bus a ver hasta donde llega.

Gracias… voy a seguir probando y les cuento como va la cosa… cualquier otro tip que me quieran aportar, bienvenido sea…

¡EXITOS para todos…!

High End Level

X-TremeOC

entradas: 852

19:33 20/11/2004

6

Mira yo tenia una ASUS A7V8X-X y me media cualquier cosa con el tejma de temperaturas y voltajes. Pero sobre la A7N8X Delux no se, pero me parece q no mide bien las temperaturas y los voltajes.

Con el tema de la fuente, yo tenia una generica de 400W, y la termine destrullendo, andubo bien un tiempo y despues tube dramas con el Vcore, yo en el bios seteaba 1.8 y me estaba midiendo 1.85 o 1.87 con la DFI. Pero esta fuente anterior mente estaba puesta en una MSI K7N2 DELTA, a la cual se le quemaron los Mosfet y colapso el Northbrigde. Tambien puede q estes limitado por la fuente.

Ahora tengo una Topower de 300W reales, y cuando seteo 2.0V me esta midiendo 1.950 o 1.975 (yo con eso me conformo, haci no lo rebiento al micro) Lo maximo q se q un micro puede aguantar son los 2.0V y no se si mas, despues de ahi… ya es medio arriesgado, a un q 2.0V tambien… pero eh visto varios Ahtlon XP con ese Vcore y no tubieron dramas.

Yo a mi Barton 2600+ le se poner el vcore a 1.95V con 2.573Mhz, y anda bien… tengo problemas de inestabilidad con los juegos. Acordate que en el tema del Overcloking implica tener una buena refrigeracion, lo cual ayuda a tener un buen rendimiento del micro, y lograr un poco mas de OC, y a la ves estabilidad.

Tengo el micro en este momento a 2.3Ghz con 1.8V a una temperatura de 48º, a Fullload llega a los 52º en un dia de mucho calor con el ventilador a 3800-4000 Rpm.

Tambien algo bueno seria refrigerar el Northbrigde y el Southbrigde.