Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con m4a785td-v evo

No hay Etiquetas
Entrada
Extreme Level

BlackestDay

entradas: 1145

17:53 10/04/2010

1

Hola como dice el titulo necesito ayuda para hacer oc con esta mother, ya que no me deja .

Osea cada ves que cambio memoria o algun multi se apaga y se prende nose si esta comun en esta mother.

Despues si quiero tocar el multi del sb para que no pase los 2000mhz no entra mas a windows, y no quiero sobrepasar los 2000mhz como stock.

Alguien que tiene esta mother ayudenme .

Nuevo miembro

Asdcita

entradas: 20

20:29 10/04/2010

2

Mira la verdad q yo probe con un Athlon II 620 , puse 230 fsb y le baje 0.05V todo por bios. Con el Turvo-V la verdad q casi siempre q lo probe se me colgo la PC. Asi hice un OC tranca, 3GHz con cooler stock. Tene en cuenta q el 620 es de 95W y el cooler stock no creo q de para mas y para gastar en un cooler polenta le pongo un Phenom II. Asi llego a unos 51 grados jugando tranca.

Saludos

Extreme Level

BlackestDay

entradas: 1145

21:22 10/04/2010

3

Ahi pude! 250fsb a 1.35000 y le puedo seguir bajando aunque lo voy a poner 1.38 le mando orthos y voy subiendo ht, memos etc .

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

21:26 10/04/2010

4
Cita Iniciado por BlackestDay
Ver Mensaje
Hola como dice el titulo necesito ayuda para hacer oc con esta mother, ya que no me deja .

Osea cada ves que cambio memoria o algun multi se apaga y se prende nose si esta comun en esta mother.

Despues si quiero tocar el multi del sb para que no pase los 2000mhz no entra mas a windows, y no quiero sobrepasar los 2000mhz como stock.

Alguien que tiene esta mother ayudenme .

Eso que se apaga cuando tocas algo y arranca es normal. a mi tambien me pasa. lo otro que cuando tocas el muti del ht no te entra mas a windows ea raro porque yo lo puse en 1700 y en 2380 (dentro de eso rango) y arrancaba de primera. no se, caulculo que estaras haciendo algo mal. yo ahora no estoy en casa como para decirte bien y lo hice el año pasado y no lo volvi a tocar. la verdad que no me acuerdo, es la edad viste. hace una cosa. fijate alguna guia para OC y listo. Si te interesa el lunes por la tarde me fijo y te digo como lo tengo.
P-D: No te pases mucho de los 2000 del ht porque eso si jode. mantenete entre 1900 y 2100 mas o menos
PD2: Lei mal, me confundi el sb con el ht. esta bien dale rosca tranqui y orthos. saludos

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

21:38 10/04/2010

5

ehhh que raro…. apenas aplicas los cambios al Bios si se apaga asi de una pero levanta de vuelta es normal….

Yo puse a mi P II 965 a 4 Ghz y ni se mosqueo el mobo… que raro fijate no creo que este fallando…..eso si no toke FSB solo multi….

Hardcore Extreme Level

savedrage

entradas: 17862

21:40 10/04/2010

6

Te mande pm Blackestday…

Basicamente, ambas cosas me pasan a mi tambien. La primera es normal, la 2º entiendo que es culpa de Windows seven.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

05:26 11/04/2010

7
Cita Iniciado por savedrage
Ver Mensaje
Te mande pm Blackestday…

Basicamente, ambas cosas me pasan a mi tambien. La primera es normal, la 2º entiendo que es culpa de Windows seven.

como es eso de que el no OC es culpa del windows seven? comparti la data. Saludos

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

BlackestDay

entradas: 1145

12:57 11/04/2010

8

Es cierto muchos para cuando hacen pruebas usan un xp liviano, es raro que usen un seven x64 por que es muy inestable con oc.

Hardcore Extreme Level

savedrage

entradas: 17862

13:20 11/04/2010

9
Cita Iniciado por diegol3d
Ver Mensaje
como es eso de que el no OC es culpa del windows seven? comparti la data. Saludos

No tengo data solo 2 experiencias propias con Seven x64. En mi anterior PC (biostar 7050 + c2d e7300), por ejemplo estaba oceado el micro a 3.4 Ghz, y cuando le tocaba algo inclusive para abajo, Windows seven se me colgaba en el post y no iniciaba, teniendo que hacer si o si Clear CMOS. Lo mismo me paso en mi config actual, varias veces. Supuestamente, eso que comenta Blackesday de que se "le apaga la PC cuando toca algo en el bios" es una utilidad con la que cuenta este mother, para evitarnos hacer Clear CMOS cuando mandamos mal algun setting. Digamos, al hacer eso, el mobo reconoce si los settings son "viables" y si no lo son, reincia con todo default automaticamente. OK, varias veces he tenido que hacer clear CMOS igualmente, porque aun tomandome los valores OK el mobo en bios, Windows seven no pasaba del post que reiniciaba una y otra vez…

Igual no es noticia que las versiones x64 son mas quisquillosas, que las x86 para hacer OC.

Extreme Level

BlackestDay

entradas: 1145

14:19 11/04/2010

10

Che y los driver sonido? me baje unos pero tengo miedo de instalarlos y que sean de otra cosa, porque no encontre nada para VIA en audio :/ , o instalo los del cd? o dejo los genericos que da windows?.

Despues es cierto yo tuve que hacer un Cmos porque en una nisiquiera prendia monitor.

Lo que me llamo la atencion fue el el nombre de los sata que son asi.

Sata1
Sata2
Sata3
Sata5
Sata6

Que habra pasado con el Sata4? .

Hardcore Extreme Level

savedrage

entradas: 17862

15:05 11/04/2010

11

instala los del CD y listo

Extreme Level

BlackestDay

entradas: 1145

15:58 11/04/2010

12

Gracias .

Otro mas que puede decir que este mobo es espectacular!.

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

17:23 11/04/2010

13
Cita Iniciado por BlackestDay
Ver Mensaje
Che y los driver sonido? me baje unos pero tengo miedo de instalarlos y que sean de otra cosa, porque no encontre nada para VIA en audio :/ , o instalo los del cd? o dejo los genericos que da windows?.

Despues es cierto yo tuve que hacer un Cmos porque en una nisiquiera prendia monitor.

Lo que me llamo la atencion fue el el nombre de los sata que son asi.

Sata1
Sata2
Sata3
Sata5
Sata6

Que habra pasado con el Sata4? .

el e-sata es el 4

Extreme Level

BlackestDay

entradas: 1145

19:23 11/04/2010

14

Ahhh con razon .

Gracias a todos .

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

01:57 12/04/2010

15
Cita Iniciado por savedrage
Ver Mensaje
No tengo data solo 2 experiencias propias con Seven x64. En mi anterior PC (biostar 7050 + c2d e7300), por ejemplo estaba oceado el micro a 3.4 Ghz, y cuando le tocaba algo inclusive para abajo, Windows seven se me colgaba en el post y no iniciaba, teniendo que hacer si o si Clear CMOS. Lo mismo me paso en mi config actual, varias veces. Supuestamente, eso que comenta Blackesday de que se "le apaga la PC cuando toca algo en el bios" es una utilidad con la que cuenta este mother, para evitarnos hacer Clear CMOS cuando mandamos mal algun setting. Digamos, al hacer eso, el mobo reconoce si los settings son "viables" y si no lo son, reincia con todo default automaticamente. OK, varias veces he tenido que hacer clear CMOS igualmente, porque aun tomandome los valores OK el mobo en bios, Windows seven no pasaba del post que reiniciaba una y otra vez…

Igual no es noticia que las versiones x64 son mas quisquillosas, que las x86 para hacer OC.

Sep puede ser se nota que es mas inestable…. lo unico que no me banco es que es algo raro el 64 bits y me come 1.5 gb al iniciar sistema….

Yo lo unico a destacar que en ningun momento me tiro OC failed… siempre levanto el guacho….

Cita Iniciado por BlackestDay
Ver Mensaje
Gracias .

Otro mas que puede decir que este mobo es espectacular!.

+111111111111111111111112321231321321 milllones…. Salvo el sonido… cuack