Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con DFI P965-s y E6750

No hay Etiquetas
Entrada
Entry Level

Saviola87

entradas: 66

19:45 22/10/2008

1

Bueno gente, mi problema es que no puedo pasar los 3ghz con el micro. Por alguna razon, cuando paso esa frecuencia me pone un cartel en el booteo de windows vista que dice que no se encontro el archivo loader, o que esta dañado… cada vez q lo intento se queda ahi, cosa que no pasa cuando el micro esta a 3Ghz.
Problema con el micro y las memos no creo que sea porq ya los tube en un p5n-e a esa frecuencia tranquilamente, el micro a 3.2 y las memos a 900 y pico.
El fsb que puse en el DFI es de 400 en 1:1 para que este a 3.2ghz con las memorias a 800mhz (Frecuencia stock)
Alguno que tenga este mother me tiraria una mano, porq se q varios lo tienen y tienen tranquilamente esa velocidad y mas tambien.
El hard es el que aparece en mi firma.
PD: El bios esta actualizado a la ultima version.

Les dejo las capturas que pude tomar….

Gracias!

- Intel Core 2 Duo E6750 + OCZ Vendetta @ 3.2Ghz – DFI P965-S Dark Infinity – 2 x 2Gb SuperTalent 800Mhz – XFX 8800GT Alpha Dog Edition – Satellite SL-8600 600w
- 260Gb WD Sata2 – SB Audigy @ X-fi – Edifier X3 – CoolerMaster CM690 – Samsung 2253nw 22" – Microsoft Wireless Desk 700 -
Hardcore Extreme Level

Radamanthys

entradas: 3228

19:52 22/10/2008

2

Ojo que a tus memorias tal vez no soporten una frecuencia mayor. Yo creo que el erro ese que te sale es por un problema de las memorias. Ya que dificilmente levanten algo.

Saludos y suerte

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Extreme Level

okorn

entradas: 2065

19:56 22/10/2008

3

Es muy puto ese mobo para OCear (como todos los DFI). Yo ke vos busco una guia en internet específica para ese mobo!

Pusiste el BIOS del flaco "Oscar Wu" ?

Extreme Level

leo_lac

entradas: 2932

20:17 22/10/2008

4

Seleccionaste los voltajes correspondientes?? fijate de modificar el strap también (fijate si te deja ponerlo en 400mhz, igual no creo) y pone todas los timmings que puedas manualmente..

Cita Iniciado por Radamanthys
Ver Mensaje
Ojo que a tus memorias tal vez no soporten una frecuencia mayor. Yo creo que el erro ese que te sale es por un problema de las memorias. Ya que dificilmente levanten algo.

Saludos y suerte

Che, pero dijo q hacian 900 y pico mhz…
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Entry Level

Saviola87

entradas: 66

22:04 22/10/2008

5
Cita Iniciado por leo_lac
Ver Mensaje
Seleccionaste los voltajes correspondientes?? fijate de modificar el strap también (fijate si te deja ponerlo en 400mhz, igual no creo) y pone todas los timmings que puedas manualmente..

Che, pero dijo q hacian 900 y pico mhz…
Salu2

Si, lo cambie, lo puse en 226 que es lo maximo que me da y es lo mismo.
Y las memorias no creo que sean, ya las puse a 940 sin dramas, aparte no las quiero ocear ahora, fijense en las capturas que estan en 801 con el micro a 3.2…

Zeroooo donde estas???

- Intel Core 2 Duo E6750 + OCZ Vendetta @ 3.2Ghz – DFI P965-S Dark Infinity – 2 x 2Gb SuperTalent 800Mhz – XFX 8800GT Alpha Dog Edition – Satellite SL-8600 600w
- 260Gb WD Sata2 – SB Audigy @ X-fi – Edifier X3 – CoolerMaster CM690 – Samsung 2253nw 22" – Microsoft Wireless Desk 700 -
Hardcore Extreme Level

Zerocool65

entradas: 3091

22:33 22/10/2008

6

tengo tus mismas memos y son muy trolas, te digo por experiencia trata de subir el voltage, a 2.1v no les hace nada y ponelas en 5 5 5 18, proba deberia levantar.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

Radamanthys

entradas: 3228

23:05 22/10/2008

7
Cita Iniciado por leo_lac
Ver Mensaje
Seleccionaste los voltajes correspondientes?? fijate de modificar el strap también (fijate si te deja ponerlo en 400mhz, igual no creo) y pone todas los timmings que puedas manualmente..

Che, pero dijo q hacian 900 y pico mhz…
Salu2

Si , pero depende el Divisor. No todas las memorias andan a su fecuencia maxima con cualquier divisor.

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:52 23/10/2008

8

Me inclino por el lado de falta de voltaje en el FSB o NB. Proba de subirlo un poco y ver si se estabiliza.
El tipo de error que da es por una falla de lectura de un archivo en el HD por inestabilidad en FSB o NB o SB.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

02:56 23/10/2008

9

Es un chipset viejito, no de lo mas extremo en Oc, y las ST son las de disipador azul? CAS 4 o 5?

Entry Level

Saviola87

entradas: 66

17:25 23/10/2008

10

ya esta, me puse esta mañana y lo solucione pornendo las memorias en 5 5 5 18 con 2.05v a 800mhz … ahora voy a probar de bajar un poco las latencias….

- Intel Core 2 Duo E6750 + OCZ Vendetta @ 3.2Ghz – DFI P965-S Dark Infinity – 2 x 2Gb SuperTalent 800Mhz – XFX 8800GT Alpha Dog Edition – Satellite SL-8600 600w
- 260Gb WD Sata2 – SB Audigy @ X-fi – Edifier X3 – CoolerMaster CM690 – Samsung 2253nw 22" – Microsoft Wireless Desk 700 -
Hardcore Extreme Level

Zerocool65

entradas: 3091

23:14 23/10/2008

11
Cita Iniciado por Mr. X
Ver Mensaje
Es un chipset viejito, no de lo mas extremo en Oc, y las ST son las de disipador azul? CAS 4 o 5?

JAJAJAJAJ!!!!! diossss pone eso en ingles en Xtremsystems y vas a ver como te sacan matando.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

leo_lac

entradas: 2932

23:53 23/10/2008

12

jajajaja.. el veterano ASUS Commando sigue dando pelea, pese a no ser "de lo mas extremo en OC" ..

http://www.xtremesystems.org/forums/…d.php?t=200596
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

Geomancer

entradas: 1655

23:55 23/10/2008

13

Ocean 1 solo core? o es problema del cpu-z?

Extreme Level

leo_lac

entradas: 2932

01:04 24/10/2008

14
Cita Iniciado por Geomancer
Ver Mensaje
Ocean 1 solo core? o es problema del cpu-z?

En casos de overclock extremo, a veces desactivan un core (el menos ocero) para poder subir mas con uno solo (en los quads se desactiva, por lo general, 2 o 3 cores).. o para que la mother alcance mas FSB (menos carga para el mother)
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.