Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con bios

No hay Etiquetas
Entrada
Midle End Level

adansierra

choya

entradas: 327

21:47 07/06/2010

1

hola, tengo un problema.. el voltaje segun la bios esta a 1.2375 y segun el cpu-z esta a 1.216v que le puede estar pasando?, tambien queria saber si estan bien las temperaturas, el micro me parece que esta medio alto para el cooler que tengo, y tambien le baje el voltaje..aqui una captura

Moderador

hikaru85

Capital Federal

entradas: 9578

21:53 07/06/2010

2

pensá que desde el bios el micro no está bajo carga, cosa que cambia en windows. Los valores son completamente normales

Midle End Level

adansierra

choya

entradas: 327

22:03 07/06/2010

3

podria afectar en algo el cool n' quiet o el c1e?

Moderador

hikaru85

Capital Federal

entradas: 9578

22:19 07/06/2010

4

no te calentes porque los voltajes desde win no siempre son exactos a menos que uses tester. Si tenés activado el cool n quiet al bajar las frecuencias obviamente el voltaje también disminuye (si está en auto obvio). Con los mothers asus el pc probe siempre fue lo mejor para testear o sino el AMD overdrive

Midle End Level

adansierra

choya

entradas: 327

22:25 07/06/2010

5

ah..pero mi 965 nunca baja de 3.400, 3.999,9 g hz como mi anterior 940 que reducia su frequencia a 800 m hz y variaba el voltaje, por que puede ocurrir eso?