Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Athlon K7 a 700 y placa aSUS k7V

No hay Etiquetas
Entrada
Nuevo miembro

flatron

entradas: 5

13:41 12/09/2004

1

Hola a todos
estoy intentandolo subiendo de 100 fsb a 133 que es lo que me deja manipular la bios, el problema es que cuando paso de 107 se me bloquea el pc , osea que no arranca y se baja a 100
Esta placa no lleva multiplicador ,Creo.

Sabeis algo para que me deje pasar de 107.

Hardcore Extreme Level

74205

entradas: 3608

14:09 12/09/2004

2

me parece que ese chipset no tiene pci-lock, por lo tanto no creo que puedas hacer mucho overclock sin estar en el rango de los 35mhz del bus pci.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

15:01 12/09/2004

3

Esa mobo tiene un Via Apollo KT 133… No tiene PCI lock, por lo que más te conviene hacer es tratar de cambiar el multiplicador (bajarlo ), y subir el bus a 133. Todos los valores intermedios entre 100 y 133 de bus, van a resultar en un overclockeo de los pci/agp, por lo que se te va a tornar muy inestable la pc, o directamente, no la vas a poder prender. Si 133 es mucho bus, podés tratar de poner el bus en 120, que te va a poner los pci a 30 mhz (a partir de 120 cambia el divisor para el bus pci a 4).

Suerte!!

signature

High End Level

X-TremeOC

entradas: 852

15:03 12/09/2004

4

No los chipset VIA no tienen el PCI-Lok, en cambio los Nforce si, tambien tienen blokeados los AGP, y podes subir las frecuencias individualmente de los PCI y APG, y tambien en el caso de las Memos…

Flatron: esa mother no conozco, pero proba de subir el volataje (Vcore). Capas que puedas superar los 107

Hardcore Extreme Level

74205

entradas: 3608

15:15 12/09/2004

5
Cita Iniciado por tux_topo

Esa mobo tiene un Via Apollo KT 133… No tiene PCI lock, por lo que más te conviene hacer es tratar de cambiar el multiplicador (bajarlo ), y subir el bus a 133. Todos los valores intermedios entre 100 y 133 de bus, van a resultar en un overclockeo de los pci/agp, por lo que se te va a tornar muy inestable la pc, o directamente, no la vas a poder prender. Si 133 es mucho bus, podés tratar de poner el bus en 120, que te va a poner los pci a 30 mhz (a partir de 120 cambia el divisor para el bus pci a 4).

Suerte!!

es justo lo que quise decir

Nuevo miembro

flatron

entradas: 5

20:57 13/09/2004

6

Lleva el Chipset VIA KX 133, la placa soporta hasta 1G AMD Athlon

Si no lleva multiplicador no puedo bajarlo verdad¿?

Voy a intertar subir el voltage haver si me deja pasar de 107

Otra pregunta tengo una contrlodora SAta y dos discos sata de 120g y al reintalar windows xp ya no me aparecen los dos discos , me voy al administrador de disco y me pide que les de formato.
No hay alguna forma de evitar esto??? y no tener que formatear.??

Muchas gracias

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

21:42 13/09/2004

7

1) Los 107 de bus, no te combiene pasarlos, a menos que quieras hacer percha los pci….
Si querés subir, sólo a 133, sino, dejalo como está….
2) Todos lo micros trabajan con un multiplicador y un bus. La velocidad del micro, es eso, bus*multi. Para cambiar el multiplicador, vas a tener que fijarte en la mobo, debería tener unos switchs/jumpers, para cambiar el multiplicador. Casi siempre, en la mobo está escrito el código para que puedas cambiar eso, sin necesidad de fijarte en el manual. Fijate, con el bus a 100, si le podés poner el multiplicador en 6 (dado que tu micro tiene multiplicador 7 y bus 100 = 700mhz), y si bootea la pc/windows….
Si puede bootear la pc a 600 mhz, poné el bus a 133, que te va a overclockear el micro a 798 mhz, pero sin estar tocando el bus pci ni el agp (dado tu equipo, ésa sería la mejor manera de overclockearlo)
3) Podés ser más explícito con lo del SATA, que no te entendí??

PD: es medio exagerado que los vas a hacer percha a los pci…. pero subirlo no es recomendable, dado que como te dije antes, tu mobo no tiene pci lock, y los dispositivos pueden empezar a fallar, y la pc termina siendo inutilizable…

signature

Nuevo miembro

flatron

entradas: 5

17:00 14/09/2004

8

AHora mismo lo tengo a 770 osea el Bus a 110 le e subido el voltage a 1.7 y parece estable.
Voy a intentar subirlo mas y voy a ver si veo el multiplicador en la placa.

Lo de los discos Sata :
Pues tengo 2 120G con unos 60 G de datos cada uno instalados en una controladora sata pinchada en un puerto Pci .
Formateo el Disco C e instalo win xp y entonces no me salen los discos Sata , tengo qe ir al administrador de equipos/almacenamiento/ y hay si salen pero me dice que no tienen formato y que si se lo doy, y claro si le doy formato pierdo todo.
No se si a quedado claro??
Saludos y gracias.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:27 14/09/2004

9

Hay algo que no comprendo, los discos sata los usás con el sistema operativo??
De todos modos, te diría que te cersiores que estás usando los drivers apropiados para la controladora…

signature

Entry Level

Kirill

entradas: 56

18:24 14/09/2004

10

Creo q el winxp tenia un problema con los sata, fijate si hay un parche….


Processor: Amd Athlon 2600+ XP @ ~2530Mhz (220*11.5)
MotherBoard: DFI Ultra Infinity NFII
Ram: 2*512MB Corsair XMS3200 XL @ 440Mhz 2-3-3-11
Video: Ati Radeon 9800Pro@XT + LG T710B 17'
Sound System: Logitech X-530 + SB Audigy 2 ZS PPro
HDs: 2*80GB 7200rpm SATA RAID 0
-Controlled By- Logitech MX500 / Logitech Cordless Comfort KeyBoard
-Energized By- Antec TruePower 480W
~OS's~ SlackWare 10 ^ Red Hat 9 ^ Windows XP Professional

Nuevo miembro

flatron

entradas: 5

18:35 14/09/2004

11

Yo arranco con el disco C un IDE pero los sata para que me los reconocca les tengo que dar formato y los discos ya tienen formato, porque an estado funcionando antes de reistalar WIn Xp.

¿donde puedo mirar si hay un parche?

Gracias