Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

AMD Athlon 64 3600 X2 @ 2400Mhz By [XMD]

No hay Etiquetas
Entrada
Extreme Level

El Pibe Tigre

entradas: 2947

21:40 18/04/2007

1

Bueno, hace unos 15 dias actualize mi pc, ahora esta compuesta por:

Fuente Topower 520W TOP-520-P5
Microprocesador AMD Athlon 64 3600 X2 (200Mhz@2400Mhz) Cooler Stock
Mother ASUS M2NPV-VM (Chipset Nforce 430 – GeForce 6150)
Memorias Supertalent 2 x 1024MB – 677Mhz 5-5-5-12 1.8V @ 800Mhz 5-5-5-13 1.8V
Dsicos rigidos Seagate sata 2 250 Gb y 320 Gb
DVD y DVD+RW

Super Pi: 36.750s.

Validacion CPU-Z: http://valid.x86-secret.com/show_oc?id=188732
Creo que un 20% de OC esta bien por el moemnto, mas cuadno el mother no e la gran cosa, y lo unico qeu me deja hacer es dubir el vdimm hasta 1.9, y el HT hasta 400, con multiplicadores 5,6,7,8,9 y 10.
esto es lo maximo que consegui que arranque, va a quedar toda la noche corriendo a ver qeu tal anda de temps y de estabilidad, con el orthos y alguna cosa mas.
mañana les cuento como anduvo y posteo las screens de los valores stock.

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

21:47 18/04/2007

2

Buen OC, ahora ya se cuanto levantan las memos supertalent con volt stock.
Voltaje del micro?

Hardcore Extreme Level

josr

entradas: 3366

22:30 18/04/2007

3

A mi el 3600 X2 me levanta totalmente estable a 2500mhz con el voltaje stock, por ahi vos lo podes subir un poco mas de lo que lo tenes ahora.
Si el mother no te deja subir el vcore leete la guia de Karma Killer sobre como voltmodear los AM2, que el tenia el mismo problema.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

El Pibe Tigre

entradas: 2947

22:32 18/04/2007

4
Cita Iniciado por Eagle_Watch
Ver Mensaje
Buen OC, ahora ya se cuanto levantan las memos supertalent con volt stock.
Voltaje del micro?

el mobo no me deja sacar mas, pero estoy seguro que hacen mas con voltaje stock, la cagada sonlas latencias altas de estas memorias. por ahi vo que radamantis las puso a 1000mhz, esa es mi meta cuando cambie el mobo.
el el voltaje del micro es 1.25v

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

El Pibe Tigre

entradas: 2947

22:33 18/04/2007

5
Cita Iniciado por josr
Ver Mensaje
A mi el 3600 X2 me levanta totalmente estable a 2500mhz con el voltaje stock, por ahi vos lo podes subir un poco mas de lo que lo tenes ahora.
Si el mother no te deja subir el vcore leete la guia de Karma Killer sobre como voltmodear los AM2, que el tenia el mismo problema.

yo pienso qeu debe tirar mas, pero esta fue la primer sesion de OC, mas adelante seguire probando. hasta ahora no vi que el mobo me deje subir el V del micro, pero despues me leo la guia, si tenes el link me haces una favor

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

josr

entradas: 3366

22:37 18/04/2007

6
Cita Iniciado por xtremodding
Ver Mensaje
yo pienso qeu debe tirar mas, pero esta fue la primer sesion de OC, mas adelante seguire probando. hasta ahora no vi que el mobo me deje subir el V del micro, pero despues me leo la guia, si tenes el link me haces una favor

http://www.maximotec.com/showthread.php?t=25221

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

El Pibe Tigre

entradas: 2947

22:56 18/04/2007

7

graxxx 15chars

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

qcslego

entradas: 1411

00:35 19/04/2007

8
Cita Iniciado por xtremodding
Ver Mensaje
el mobo no me deja sacar mas, pero estoy seguro que hacen mas con voltaje stock, la cagada sonlas latencias altas de estas memorias. por ahi vo que radamantis las puso a 1000mhz, esa es mi meta cuando cambie el mobo.
el el voltaje del micro es 1.25v

che, todo esto lo hiciste con el cooler original? o tenes un cooler bueno?

a mi me esta agarrando ganas de ocear mi athlon 3800 singlecore….

Extreme Level

SeBeK

entradas: 1059

10:53 19/04/2007

9

Esta alto el HT, bajalo a x4. Me sorprendió el poco voltaje que necesitaste yo para llegar a 2.4 le tengo que dar 1.3v mínimo… de temps como andás? saludos.

Extreme Level

Dark-Link

entradas: 2864

11:43 19/04/2007

10

Pienso lo mismo que Sebek, yo tambien tuve que poner 1.325 para que sea totalmente estable en 2.4Ghz :S… Que bueno que te funcione asi!!

De temperaturas cuidate, empieza a levantar groso cuando pasas este limite.

Yo hice SP 1M en 36.063s con la config de la firma!

Extreme Level

El Pibe Tigre

entradas: 2947

11:47 19/04/2007

11
Cita Iniciado por qcslego
Ver Mensaje
che, todo esto lo hiciste con el cooler original? o tenes un cooler bueno?

a mi me esta agarrando ganas de ocear mi athlon 3800 singlecore….

si, todo con el cooler original, mas adelante vere si le pongo un arctic freezer 64, pero no croe que haga falta.

Cita Iniciado por SeBeK
Ver Mensaje
Esta alto el HT, bajalo a x4. Me sorprendió el poco voltaje que necesitaste yo para llegar a 2.4 le tengo que dar 1.3v mínimo… de temps como andás? saludos.

de temps, deje 12 horas casi corriendo el orthos y no paso de los 53, peor al toque que cerraba el ortos (que feo qeu queda eso) la temp bajaba 10 grados.

esa es la screen del orthos.

la temp no me parece que este mal, no se cual es la tempo ideal en idle de estos micros, ahora voy a ver si lo encuentro, diganme las suyas asi tengo una referencia
en idle ahora mismo tnego 36 grados, me parece que es un par de grados or sobre la temperatura Stock.

con el htt no tuve problema, me parece que esta perfecto asi, vi varios casos de otros micros donde estaban por sobre los 1000 sin problemas, pero mas alla de eso, no tengo como cambiar el ht link, no lo encontre ne el bios

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

El Pibe Tigre

entradas: 2947

11:49 19/04/2007

12
Cita Iniciado por Dark-Link
Ver Mensaje
Pienso lo mismo que Sebek, yo tambien tuve que poner 1.325 para que sea totalmente estable en 2.4Ghz :S… Que bueno que te funcione asi!!

De temperaturas cuidate, empieza a levantar groso cuando pasas este limite.

Yo hice SP 1M en 36.063s con la config de la firma!

de temperaturas, lo que puse antes, llego a 53-54 con el orthos, pero al toke que lo ciierro, la temp baja muchisimo, unos 10 grados.
en uso normal esta en 36 grados, que me parece bien.

igualmente tengo el pad stock, lo deje porque queria hacer unas pruebas, cuando haga las mediciones pongo AS5 asi bajo un toke mas

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Dark-Link

entradas: 2864

11:53 19/04/2007

13

Sep, yo tambien tengo el pad stock, y encima reutilizado … lo mande a bsas y volvio. Varias armadas y desarmadas. Asi y todo, a mi en 2.4 no me pasa los 45/46º con cooler stock (mas una tobera casera que por ahi esta en el foro de modding, que me bajo 10º en full load) asi que estas bien .

Saludos!

Extreme Level

El Pibe Tigre

entradas: 2947

11:54 19/04/2007

14
Cita Iniciado por Dark-Link
Ver Mensaje
Sep, yo tambien tengo el pad stock, y encima reutilizado … lo mande a bsas y volvio. Varias armadas y desarmadas. Asi y todo, a mi en 2.4 no me pasa los 45/46º con cooler stock (mas una tobera casera que por ahi esta en el foro de modding, que me bajo 10º en full load) asi que estas bien .

Saludos!

no te pasa los 45-46 en idle o en full?

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Dark-Link

entradas: 2864

11:59 19/04/2007

15

En full

15 chars

Extreme Level

El Pibe Tigre

entradas: 2947

12:05 19/04/2007

16
Cita Iniciado por Dark-Link
Ver Mensaje
En full

15 chars

bien, con que programa lo tomaste?? porque yo use el speedfan porqeu el everest me estaba dando una temp muy baja, algo asi como 24 grados en idle a 2.4ghz, y me parecio muy poco, porque el speedfan me estaba dando 34 grados.
nunca se con cual prog tomar la temp, proqeu siempre alguno falla, al speed fan es al que menos le creo, pero esta vez me aprecio la temp mas acertada.
ahora mismo el everest (al que siempre le crei pero esta vez me entro la duda) me esta dando 24 grados en idle, asi que seguramente en full ronde los 40.
siempre uso 3 programas y veo cuales son los que estan mas aprejos, epro esta vez tengosolo dos a mano.
a cual le creo?? ese siempre fue un gran interrogante cada vez que hago mediciones

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Dark-Link

entradas: 2864

12:10 19/04/2007

17

Yo compare los 3: Everest Ultimate Edition (te da la temp de cada core), Speedfan (me daba solo una temp, la del core0) y el CoreTemp (te da los dos cores tambien). Los tres me tiraban la misma info, +- 1º… me quede con el core temp porque es mas rapido de abrir :P:P… y te hace un log de las temp mientras esta corriendo. Util para dejarlo en las noches.

Saludos!

Extreme Level

El Pibe Tigre

entradas: 2947

12:13 19/04/2007

18
Cita Iniciado por Dark-Link
Ver Mensaje
Yo compare los 3: Everest Ultimate Edition (te da la temp de cada core), Speedfan (me daba solo una temp, la del core0) y el CoreTemp (te da los dos cores tambien). Los tres me tiraban la misma info, +- 1º… me quede con el core temp porque es mas rapido de abrir :P:P… y te hace un log de las temp mientras esta corriendo. Util para dejarlo en las noches.

Saludos!

me habia olviodado de ese programa, del coretemp, ahora lo voy a buscar.
reinicie la pc y el bios me dice 36 grados, asi que esta vez la temp correcta era la del speedfan.
pero a mi el everest no me da la tempo de los dos nucleos, tenog el ultimate y me da una sola teemp, al igual que el speefan

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Entry Level

fmac

entradas: 69

20:35 19/04/2007

19

lindo oc.. sry por preguntar sobre mi micro.. pero no queria abrir otro post pq capaz q era alpedo..

Miren.. yo tengo un mobo biostar tforce 4 y un x2 3600 EE, el mobo me deja tocar voltajes todo.. pero al micro no lo puedo llevar a 2.4 ghz estables ni con 1.45 vcore.. fsb 238 y 1.45 vcore y htt en x4 qda estable.. no probe por cuanto pero algo estable esta.. el tema es que no se mucho de esto y veo que la gente llega con un vcore mucho mas bajo a mas mhz.. qria saber como hacen

No se como es eso de ocear la ram.. pero tengo 1gb ocz con disipador y unas memos 512mb genericas.. las dos 667
Y la guia muy buena de synxll creo.. no entendi eso de la ram.. por eso pregunto

Les agredezco mucho.. si me pueden ayudar mejor.. gracias y saludos

Extreme Level

El Pibe Tigre

entradas: 2947

20:54 19/04/2007

20
Cita Iniciado por fmac
Ver Mensaje
lindo oc.. sry por preguntar sobre mi micro.. pero no queria abrir otro post pq capaz q era alpedo..

Miren.. yo tengo un mobo biostar tforce 4 y un x2 3600 EE, el mobo me deja tocar voltajes todo.. pero al micro no lo puedo llevar a 2.4 ghz estables ni con 1.45 vcore.. fsb 238 y 1.45 vcore y htt en x4 qda estable.. no probe por cuanto pero algo estable esta.. el tema es que no se mucho de esto y veo que la gente llega con un vcore mucho mas bajo a mas mhz.. qria saber como hacen

No se como es eso de ocear la ram.. pero tengo 1gb ocz con disipador y unas memos 512mb genericas.. las dos 667
Y la guia muy buena de synxll creo.. no entendi eso de la ram.. por eso pregunto

Les agredezco mucho.. si me pueden ayudar mejor.. gracias y saludos

mira, proba subiendo primero el ht y despues proba con el tema de los voltajes. hay una uia de sinxll sobre oc para am2, leetela, a mi me ayudo

hoy tire un spi con la confi ariginal y me daba 45 segundos, asi qeu mejoro 9 segundos el oc.
quise poner el micro a 2500 pero no pude, y encima no puedo tocar el v del micro asi que no puedo ir mas alla

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Midle End Level

Zenden

entradas: 406

20:58 19/04/2007

21

sry.. postee mal :X

(1994, 1995, 2000, 2001, 2002, 2003, 2004)

Entry Level

fmac

entradas: 69

21:01 19/04/2007

22

gracias x la respuesta xmd.. ya habia leido esa guia y no habia entendido nada de las divisiones de la ram..

no se como ocear la memoria.. no entiendo nada jaja

cuando te referis al ht te referis al fsb o a 4x 5x etc?

gracias

Extreme Level

El Pibe Tigre

entradas: 2947

21:03 19/04/2007

23
Cita Iniciado por fmac
Ver Mensaje
gracias x la respuesta xmd.. ya habia leido esa guia y no habia entendido nada de las divisiones de la ram..

no se como ocear la memoria.. no entiendo nada jaja

cuando te referis al ht te referis al fsb o a 4x 5x etc?

gracias

me parece a mi o tenes 2 users?

el tema de los divisores yo tampoco lo entendi bien, pero como mi mobo no me deja hacer demasiado, y ademas no lo necesite, no me preocupe.
el fsb=ht
x4,x5 etc = multiplicador

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Entry Level

fmac

entradas: 69

21:05 19/04/2007

24

muchas gracias che.. voy a probar

2 users wtf? no

Extreme Level

El Pibe Tigre

entradas: 2947

21:08 19/04/2007

25
Cita Iniciado por fmac
Ver Mensaje
2 users wtf? no

dale man, no te hagas el dobolu, Zenden posteo lo mismo que vos y al toke edito, pero yo lo vi antes…

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Entry Level

fmac

entradas: 69

21:12 19/04/2007

26

gracias x la respuesta amigo.. pero no entiendo

habla con zenden.. tengo 1 user y es este

Midle End Level

elmatiford

entradas: 317

12:54 20/04/2007

27

Hola gente como andan?. Leyendo todo, ahora se me ha presentado una duda, la cual es que me parece que mi mb no monitorea bien las temperaturas, porque yo ocie mi athlon x2 3600 brisbane y utilizando el core temp, y speedfan y el everest, todos me dan una temp en idle de unos 20ºC, lo ùnico que tengo es un cooler sharks y para el colmo en modo silente, mi gabintete es uno genèrico, dice e-box al frente y tiene un cooler que saca aire atràs y dos que meten el la tapa lateral.

La bios de mi mb (ecs c51gm-m), me dice apenas prende unos 30 a 35 ºC (que me parece mas correcto que lo que dicen los otros soft). De paso le comento que la temp ambiente es de unos 20 a 25 ºC.

http://img264.imageshack.us/my.php?image=oc2416qw7.jpg

Les pido disculpa por no haber puesto fotos con las temp en full (orthos, pi 32mb, etc), pero ya lo voy a hacer.

En fin, les mando un saludo a todos

Athlon II X4 620@-0.25v – 4GB Ram OCZ 800Mhz 5-5-5-15 – Gigabyte MA785GM-US2H – Power Cooler 500W – Samsung 320GB 16MB – Codegen M601

Extreme Level

El Pibe Tigre

entradas: 2947

13:49 20/04/2007

28

yo tenog el mismo problema, el everest me tiraba 24 en idle cuando otros progs me daban 36, y el bios me daba 36 grados tambien

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

SeBeK

entradas: 1059

14:05 20/04/2007

29

Mi 3600+ hace 2400 con cooler stock pero necesita 1.35vcore, y leventa 55º.. como llega a 2300 con voltaje stock lo dejé ahi, y full hace 48º… me parece más razonable, por 100mhz no vale la pena la temperatura que levanta.. por lo menos hasta que le compre buena refrigeración porque este cooler stock apesta saludos!

Extreme Level

El Pibe Tigre

entradas: 2947

14:18 20/04/2007

30

al mio no le pude tocar el vore, pero hizo comodo los 2400, lo quise tirar a mas pero no pude, asi qeu se queda ahi, me llega como maximo a 53 grados, en idle queda en 35-36 grados, asi qeu como estoy, estoy bien

www.Moddear.com.ar - Tu comunidad Modder en Argentina