Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

955@3.5Ghz/Corsair Dominator 1800@1666 7-7-7-22-30

No hay Etiquetas
Entrada
Entry Level

horonomus

entradas: 73

22:05 09/12/2009

1

como anda eso gente? bue… despues de pasar un buen tiempo leyendo y tratando de entender las guias de OC que hay en la web me decidi a darle un toque de rosca al 955 y las Corsair. No fue muy dificil hacerlo, pero en el tema de la estabilidad habia algo que provocaba un "error fatal" en el Orthos despues de 2hrs. de estres, por momentos pense que hera el micro, pero luego pense que con voltaje stock no tendria que tener drama de alcanzar esa frecuencia, asi que decidi solo estresar el micro y no las memos como para ir descartando factores, aca unas pictures de la prueva:

Despues de 4hrs de pruevas ningun error, con temps de 39° Idle y 61° Full load (los 61° los toco 20 minutos antes de las 4hrs. ese fue unos de los motivos por el cual terminar la prueva de estress) Aclaro que el core Temp me tira 3° menos que las tepm del bios que las controlo con el display de errores del mother,en verdad no se a cual creerle, pero por sis las moscas le doy pelota a las mas alta. Asi que por ahora esta relativamente estable, con lo llego a la conclusion de que heran las memorias las del problema, creo que deben ser por las latencias, ya que estas memos son CAS8 y yo las tengo seteadas en 7-7-7-22-30, aca les dejo una captura de como las tengo seteadas segun CPUZ:

Ahora lo que les queria preguntar es: como hago para mantener esas latencias? Se puede? o al ser CAS8 estoy obligado a setearlas asi? Les comento que la pc no se reinicio ni una vez, viciando a full no medio problemas, la verdad que es un misil comparado con los 1333mhz default con latencias 9-9-9-24-34. Eso si, le subi el voltaje a 1.8 que es lo permitido por corsair, igual no creo que levanten demasiada temp ya que me vinieron con el AirFlow.
PD: Todabia no las subi a 1800mhz porque primero quiero ver si son estables con esta latencias para dar el gran salto

Extreme Level

cani89

Mongolia

entradas: 2797

19:30 11/12/2009

2

Pero 300Mhz es poco para un BE!

Mi Barton XP hacia 400mhz de cabeza sin tocar vcore!

Entry Level

horonomus

entradas: 73

18:16 12/12/2009

3

si, lo se, pero por el tema de las temps, no se si aumentara mucho subiendo 100 mhz mas, es cuestion de probar, creo que mientras no toque el vcore no aumentara demasiado

Nuevo miembro

Pedro David

entradas: 30

23:44 19/12/2009

4

- SI tienes problemas de temperatura
- tambien tengo un phenom II 955
- tengo el cooler master V8
- cuando codifico video uso OC solo en la cpu de 19,5 (3900 Mhz) Vcore1,45 (este es el vcore para el multi en 19,5) T° max 58° (con carga completa del Fan del V8)
- aunque no te puedo ayudar con el oc desde la DD3 (estoy aun en placa AM2+) Si! tienes problemas en las temp.

saludos.
(pd: cuando no hago OC uso el Vcore 1,15 para el multi en 16)