Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿overclock XFX GF 6200?

No hay Etiquetas
Entrada
Nuevo miembro

radamanto

entradas: 7

17:55 07/10/2005

1

Hola a todos

he comprado una geforce 6200 que va bien, el problema viene cuando instalo el rivatuner o le meto el coolbits para poder tocar la frecuencia de memoria y el core, hace la prueba bien y me sube los valores pero una vez que le doy a aceptar el ordenador se queda colgado y lo tengo que reiniciar, no se que puede ser, antes tenia una geforce 5700 y no tenia ese problema, lo he intentado de mil maneras siempre con el mismo resultado, a reiniciar, es una putada pq no puedo aprovechar al maximo la tarjeta ya que esta en modo de rendimiento 2D, tengo una placa intel que tiene agp x4 y el tamaño maximo de la ventana es de 256 mb, lo mismo que la tarjeta, no se donde puede estar el error.

la placa es una Intel Medford D850MD y el unico problema que puede haber es un mensaje que me da en el chipset que dice:
"El tamaño de la ventana AGP es superior a la media de la memoria del Sistema. Esto puede causar una bajada del rendimiento."

no se si esto tiene algo que ver con el tema del overclock.Agradeceria si alguien me puede echar una mano

Saludos

Hardcore Extreme Level

MuTaY

entradas: 3027

11:12 08/10/2005

2

Proba con un OC menor al q seteastes… tambien actualizate los drivers y reinstala el riva.


Mmm que rico!
Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

12:16 08/10/2005

3

Creería que no tiene mucho que ver con el tema de Overclock aunque…
Cuanta memoria ram tenés instalada en la pc… por que ese error que te da me parece que quiere de decir que le estas asigando mas memoria RAM de la disponible en tu sistema…

Nuevo miembro

radamanto

entradas: 7

06:46 09/10/2005

4

Hola de nuevo

He cambiado el valor de la ventana en la placa a 128 mb y ya no da ese error en el Everest pero cuando la oc y le doy a testear frecuencias optimas me pone unos 50 mhz por encima tanto la velocidad del nucleo como de la memoria, cuando acepto los cambios y pincho para que se apliquen al inicio el ordenador peta, siempre.

He probado haciendolo manualmente y la memoria la he subido 10 mhz y me ha dejado pero la frecuencia del nucleo no me deja tocarla ni 5 mhz pq se vuelve a quedar tirado.

Alguna sugerencia?

Hardcore Extreme Level

MuTaY

entradas: 3027

13:51 09/10/2005

5

La verdad medio raro lo tuyo… Q fuente tenes? esta bien refrigerado el gabinete?
Estoy enpesando a pensar q esa placa no va a ocear.


Mmm que rico!
Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:10 09/10/2005

6

Y yo estoy pensando que algo la está "lockeando".
El AGP Aperture Size casi siempre lo tenés que poner en 128 MB, más es al pedo.


Nuevo miembro

radamanto

entradas: 7

14:13 09/10/2005

7

Sí la verdad que un poco extraño, tengo una fuente zalman de 350 w creo que de sobra para que tire,el micro es un P IV 1.90 ghz y tengo un disco duro , aparte de tarjeta de sonido y tarjeta de red, dos modulos rdram de 256 mb, lo mismo es un problema de voltajes, lo que me deja raro es que me deje tocar la frecuencia de la memoria y no la de reloj central.

La cpu la tengo directamente abierta, las temperaturas estan ok, por eso no hay problema

con lo que realmente alucino es que con una 5700 (que por cierto peto) podia hacer todo esto sin problema y esta, que no es que sea un modelo muchisimo mejor, no, me tiene un poco loco

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:15 09/10/2005

8

Qué drivers estás usando?


Nuevo miembro

radamanto

entradas: 7

14:31 09/10/2005

9

ahora mismo los 88.01 pero me pasaba lo mismo con los 77.77, los actualice para ver si resolvia el problema, pero sigo igual

Hardcore Extreme Level

Radamanthys

entradas: 3228

17:50 17/10/2005

10

es al pedo q te mates probando esa placa tiene el GPU locked y no hay chance de que le subas ni 1 mhz. A las memos les podes dar rosca por ensima de 60 a 75 mhz pero nada mas. Esa placa la tiene un amigo con una p4 con una mobo asrock y tiene el mismo pero mismo problema.

Comsejo de amigo vendela a la placa y comprate una NX6200Td de msi que pecha el doble que esa ya que la xfx tiene 64bits y las memos trabajan a 100mhz menos que las de la msi.

Salu2 y espero que te haya servido, pero consejo de amigo tira a la mierda esa placa

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Nuevo miembro

radamanto

entradas: 7

17:04 18/10/2005

11

gracias Hitsky

creo que te he entendido a medias, lo siento

¿porque con una fx 5700 se la podia oc y con esta no?, de eso no me he enterado

No me deja tocar la frecuencia del micro, pero la de la gpu se supone que deberia ser tema de la tarjeta.

Lo de la frecuencia que me dices no me entero

no he visto esa placa en las tiendas, he visto como objetivo de compra la asus P4S800D o la P4S800 que se pueden oc (rectificame si estoy equivocado) y no son muy caras, no me quiero dejar mucha plata para una placa buena pq el motivo del cambio es principalmente que soporte agp x8 y la pueda hace algo de oc para jugar, tiene que ser de socket 478 y entre las alternativas que he visto parecen las mejores (agraderia opinion al respecto si las conoces), ademas tengo que cambiar el disipador por uno mas guapo pq el que tengo ahora es una puta mierda, esta bien para el un uso normal del pc pero no para hacer oc (aparte que como tu dices esta locked)

discrepo contigo sobre la placa, es cojonuda pera siempre y cuando no seas jugon como yo, por eso esta se la voy a poner a mi novia y yo me compro una para darle un poco de cera, la memoria rdram va petada y el pc con un P 4 a 1.90 va bastante rapido pero no aprovecha todo el potencial de la tarjeta grafica que es lo que me jode.

gracias por tu ayuda y saludos desde España