Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Doom 3 Resurrection Of Evil

No hay Etiquetas
Entrada
Entry Level

VaGo

entradas: 84

19:36 06/04/2005

1

Bueno…. aca esta el problema:
me baje del Azureus el esta expansion del doom 3… pero me aparecio de la sig forma cuando termino la descarga (710 mb)
Que puedo hacer??????

nota: hay 4 o 5 archivos para abrirlos con win rar y win zip. eso lo hice yo.. pero no funciono.. :S

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Extreme Level

Xypper

entradas: 2787

21:30 06/04/2005

2

podrías dar la extensión de los archivos que no son números?

Entry Level

VaGo

entradas: 84

21:43 06/04/2005

3

todas las extensiones son numeros… menos una q es URL File Protocol

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Extreme Level

El Pulpohj

entradas: 1237

00:45 07/04/2005

4

Abrí el Winrar, seleccioná la carpeta donde tenés lo tenés guardado y ahí seleccionas todos los archivos. Clickeas en Extract to… y le decís en que carpeta querés que te lo guarde. Primero los testea y después los extrae. Si empieza después de haber extraido todo con "Desea reemplar el archivo mongolitoX", ponele que no.
Una vez extraido debería quedarte como una imagen, correla con el Daemon que es un emulador virtual de CD/DVDs.

Salu2

i7 920 D0 – EVGA X58 Classified 4-Way SLI – OCZ Blade 3x2GB 2000 – XFX 5970 Black Edition – 2 x OCZ Agility 2 RAID 0 + WD Green 64 3x1 & 1.5TB + [Highpoint RocketRaid 2322 + Addonics 6 x WD 500GB RAID 5] – Corsair HX1000W – Lian Li PC-P80 ARMORSUIT Heavily Water-Cooled – [Logitech Z5450 + MX-5500 + G25] – Saitek X52 PRO – LG SCARLET 42'
Entry Level

VaGo

entradas: 84

10:07 07/04/2005

5

mira.. hice lo q me dijiste y me qdaron solo dos archivos…uno .BIN y el otro CUE …. pero cuando quiero abrir el BIN, me manda un mensaje de error diciendo q el archivo esta dañado o es desconocido el formato.,… que puedo hacer??

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Hardcore Extreme Level

MuTaY

entradas: 3027

11:14 07/04/2005

6
Cita Iniciado por VaGo

mira.. hice lo q me dijiste y me qdaron solo dos archivos…uno .BIN y el otro CUE …. pero cuando quiero abrir el BIN, me manda un mensaje de error diciendo q el archivo esta dañado o es desconocido el formato.,… que puedo hacer??

Esa son las imagenes…. abri el nero y selecciona: ''Imagen de disco o proyecto guardado'' y busca los archivos… dale q siga y te copia el cd… Suerte.


Mmm que rico!
Entry Level

VaGo

entradas: 84

11:39 07/04/2005

7

si voy a esa opcion de "imagen de disco o proyecto guardado", el nero no me las encuentra y se las selecciono me dice q no es el formato….¿?

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Extreme Level

javier

entradas: 2369

11:53 07/04/2005

8

tenes que usar el Alcohol 120% es lo mejor para grabar imagenes.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Extreme Level

El Pulpohj

entradas: 1237

17:48 07/04/2005

9
Cita Iniciado por VaGo

si voy a esa opcion de "imagen de disco o proyecto guardado", el nero no me las encuentra y se las selecciono me dice q no es el formato….¿?

Te agregué al msn

i7 920 D0 – EVGA X58 Classified 4-Way SLI – OCZ Blade 3x2GB 2000 – XFX 5970 Black Edition – 2 x OCZ Agility 2 RAID 0 + WD Green 64 3x1 & 1.5TB + [Highpoint RocketRaid 2322 + Addonics 6 x WD 500GB RAID 5] – Corsair HX1000W – Lian Li PC-P80 ARMORSUIT Heavily Water-Cooled – [Logitech Z5450 + MX-5500 + G25] – Saitek X52 PRO – LG SCARLET 42'
Entry Level

VaGo

entradas: 84

20:43 07/04/2005

10

bueno… grabe la imagen .BIN con el ALCOHOL 120%, y me qdo en el cd el doom 3 RoE con el instalador y todo…
lo instalo y cuando lo voy a ejecutar me aparece este mensaje de error
q puede ser???? desde ya muchas gracias!!!

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:55 07/04/2005

11

Yo tube un problema con el Doom 3, creo que era parecido. Le cambié los driver a la placa de video, y reinstalé el doom completo, y se arregló….

signature

Entry Level

VaGo

entradas: 84

10:58 08/04/2005

12

bueno…. les agradezco a todos por sus respuestas!!!! ahora el doom 3 RoE funciona

tuve q descomprimir un par de archivitos y fiunco….

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9

Hardcore Extreme Level

MuTaY

entradas: 3027

11:27 08/04/2005

13
Cita Iniciado por VaGo

bueno…. les agradezco a todos por sus respuestas!!!! ahora el doom 3 RoE funciona

tuve q descomprimir un par de archivitos y fiunco….

Si los recordas, nombra cuales por q si a alguien le pasa lo mismo, sabemos la solucion.
Ahora, q trae de nuevo el resuErection??


Mmm que rico!
Entry Level

VaGo

entradas: 84

12:26 08/04/2005

14

mira… cuando me baje el doom 3 roe del azureus abri el winrar y me descomprimio todos en solo 2… el q es .BIN lo grabe en un cd con el Alcohol 120%, y despyes instale el juego.
cuando lo abro no me lo arranca.. entoncs todos los archivitos q tiene en su interior en la carpeta de doom 3/base los zpak y los de la carpèta d3xp tambien..
entoncs me abre el juego y me pide dos claves, la del d3 y la del roe… a los dos le coloque la misma clave (la del roe) y arranco… :P

con respecto a la pregunta, lo q trae de nuevo son los mapas, algunos enemigos y las armas (una q es parecida a la del HL 2 q atrae los objetos!!!…

SY-7VBA 133U—Pentium III 933@1020 MHz —512 MB 133 MHz—MSI Geforce 6200 128 MB (380/650)-Philips 107S5—gabinete G3 (350W power supply) WD 40 GB—Volcano 9