Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Wireless 3Com Wireless 77600 11 a-b-g Acces Point

No hay Etiquetas
Entrada
Midle End Level

lapidario66

Peru

entradas: 428

17:17 20/08/2010

1

Hola gente hace tiempo no posteaba; bueno con la novedad de que tengo unos APs 3Com Wireless 77600 11 a-b-g Acces Point; que supuestamente pueden trabajar a 108 Mbps; pero cuando lo pongo a esa velocidad se me cae la red; y lo unico que me queda es dejarlo en 54 Mbps.

Alguien sabe por que sucede esto; talves alguien tenga este AP y lo configuro o sabe algo para actualizarle el Firmware.

Les agradeceria suerte.

LG LED E2350 32'' Digital – Thermaltake V9 Black Edition
Gigabyte GTX680 2GB DDR5 – AMD Phenom II X4 Black Edition 965, 3400 MHz
Gigabyte GA-890XA-UD3 v2.0 – Kingston 4GB DDR3-1333
Seagate ST3500320AS 2Tb 7200.11Rpm 32MB Buffer
Creative X-Fi Titanium Fatality Pro – Corsair HX850 850W
High End Level

sebakessler

Sherwood

entradas: 851

01:55 21/08/2010

2

La norma g alcanza la velocidad maxima teorica en 54Mbps.
Tu Access point llega a 108 pero tus placas seguro son g y llegan a 54.
Toda la red va a funcionar a la velocidad del componente mas lento.

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Midle End Level

lapidario66

Peru

entradas: 428

16:34 23/08/2010

3

A justo eso era lo q estaba pensando; bueno seguro las laptops de mi cliente solo llegan a 54Mbps, debe el tope de wireless; pero de veras q la red es bien lenta; a ver si alguien mas tubo esos AP

LG LED E2350 32'' Digital – Thermaltake V9 Black Edition
Gigabyte GTX680 2GB DDR5 – AMD Phenom II X4 Black Edition 965, 3400 MHz
Gigabyte GA-890XA-UD3 v2.0 – Kingston 4GB DDR3-1333
Seagate ST3500320AS 2Tb 7200.11Rpm 32MB Buffer
Creative X-Fi Titanium Fatality Pro – Corsair HX850 850W