Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Odio las pC, me harte de la informatica! :@

No hay Etiquetas
Entrada
Extreme Level

ecibad

entradas: 2730

23:38 28/08/2007

1

BUeno gente, posteo recaliente desde mi ****ing cacharro!!! no se que corno tiene!!! me tira esos malditos "glinches" cuando se le antoja.. de golpe al procesaro se le añade una pequeña carga de trabajo.. que lo que hace es ralentizar el sistema… se nota mucho cuqando escuchas musica.

cosas que no creo que sean:

– OS / spyware / virus, ya que formatie y sigue pasando
– memorias, imposible, yas que las probe por separado y seguia pasando.
– OC, no creo ya que me pasa aun con todo a stock…
– fuente, no creo, no tengo motivo para pensar que sea la fuente…

cosas que me falto probar:

- micro… es posible que se haya cagado.. mañana paso por abelyn a comprar uno nuevo.
- HDD… no se si puede ser.. pero por las dudas lo voy a probar con algun otro.

Sinceramente me tiene desconcertado el tema… que opinan ustedes???

Espero sus rtas y desde ya, gracias a todos.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

01:08 29/08/2007

2

sistema operativo? no usaras vista y se te "ocurre" usar WMP11 no?

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:14 29/08/2007

3
Cita Iniciado por hersounds
Ver Mensaje
sistema operativo? no usaras vista y se te "ocurre" usar WMP11 no?

No tengo entendido que estaba con Ue6. Seguro ya probo con XP SP2 limpio…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

ecibad

entradas: 2730

01:18 29/08/2007

4

Estoy usado el UEv6… la verdad que me estoy hilvanando los sesos :@… saque la SB Audigy y use el integrado… y pasa lo msimo, pero PEOR , ahora volvi a la audigy… se siente muchisimo menos.

El "glitch" aparece cuando abro algo que me genera un load en el procesador… por eso pienso que puede ser este ultimo… por las dudas, mañana me compro un 2160 para ver que pasa. Lo que me jode es que el chitin este me saca fondos para el quad

Todavia no puedo silucidar que corno es… probe todo loq eu me vino a la mente… googlie algo y encontre que a bastante gente le paso, con mobos asus pero en P965… con P35 no encontre nada aun

En fin, estoy descorazonado

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

01:42 29/08/2007

5

voy a decir una pavada que seguro ya hiciste ,pero pasaste uno o dos ANTIROOT KITS?,suelen generar procesos que cargan mucho la pc,de hecho hace 3 semanas estuve a punto de volverme loco culpa de eso,la maquina tenia varios root kits,los cuales hacian que se arrastrara,no solo eso si no que a veces parecia con vida propia.

Extreme Level

ecibad

entradas: 2730

06:27 29/08/2007

6

Si Her… le pase todo lo que puedas imaginarte… hasta formatie dos veces y nada, me siguen apareciendo esos ****ing glitches

Fue, descarto el micro hoy, si puedo paso por abelyn a llevarme un 2160 , ojala sea el micro y le pegue, si no era, tengo que rebanarme las tarlipes

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

09:13 29/08/2007

7

Por las dudas probaste con alguna version limpia de XP SP2?

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

jose_073

entradas: 4258

10:15 29/08/2007

8

Probá un rato con un live de Ubuntu, fijate si reproduce los mismos síntomas.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

Zerocool65

entradas: 3091

11:04 29/08/2007

9

formatea y proba a ver si es soft, si llegas a vener la pc avisame, jajajajajjaja.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

11:23 29/08/2007

10

Para mí vas a comprar un micro al pedo, sinceramente.


Extreme Level

El Pibe Tigre

entradas: 2947

11:24 29/08/2007

11

che, no tenian un o805 en venta? para que vas acoprar otro micro?? proba con ese!!!

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Midle End Level

Diewil

entradas: 252

12:07 29/08/2007

12

Perdon no, pero no tiene garantia el micro?

Hardcore Extreme Level

ShArK666

entradas: 5311

12:15 29/08/2007

13

ecibad estoy deacuerdo con juancho, no compres un micro al pedo, por q por ahi no es y entonces te vas a kerer matar y perdes guita para tu "quad" ajajaj yo lo q te diria q te juntes con alguna alma karitativa y q te preste su micro (LGA obviamente) para probar si es eso o es otra cosa..
Pregunta…..no se te dio por flashear el BIOS???

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:21 29/08/2007

14

Es cuando pasan estas cosas q se me van las ganas de probar los límites del hard, me genera el desinterés suficiente como para preferir que funque bien todo y no corra riesgos (ni mi bolsillo) a explorar los límites, como solía hacer antes.

Hacé caso, NO compres un micro al pedo, nunca ví salvo burn in un micro que ande a medias, así que usá el D805 que estás vendiendo y listo.


Extreme Level

ecibad

entradas: 2730

12:35 29/08/2007

15

No puedo usar ni el 805 ni el celeron ya que el chipset no los soporta, y como no encontre nada de info sobre si puedo poner un micro con 533 de fsb en este mobo, prefiero no arriesgarme mas aun.

NO encontre nada sobre la compatibilidad de dichos micros con mi placa

EN cuanto a formatear… ya formatie, instale cuanta version de XP te puedas imaginar… lo que no probe fue algun livecd… cosa que voy a hacer ya con ubuntu y con sabayon… los tengo informados si llego a dilucidar que corno tenia…

EDITO: Gente, recien probe como iba la cosa con el sabayon linux y funca todo de 10.. o cortes.. sera entonces este bendito XP UEv6??? pero porque con el "normal" me hacia lo mismo… buehh, seguire intentando

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Midle End Level

Quitus

entradas: 313

13:37 29/08/2007

16

Tonces quedate con linux y listo?

Extreme Level

ecibad

entradas: 2730

14:27 29/08/2007

17

Pero quiero jugar , ademas, el bendito linux no me toma el speedtouch y para hacer que ande tengo que editar un monton de cosas y la verdad que 0 ganas de ponerme a hacer ese laburo… y por mas que en linux ande de 10… me jode soberanamente las pelotas que la PC que me costo tanto tiempo y dinero no me funque de 10 ese es el tema, osea… con los cortes esos se puede convivir tranquilamente, son imperceptibles… pero estan y me joden!

En fin, puse el UEv3 y parece que mermo bastante bastante…. seguire intentando.

Saludos y gracias por las rtas.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Extreme Level

santiamd

entradas: 1453

14:33 29/08/2007

18

y si probas con algun windows anterior?

Extreme Level

ecibad

entradas: 2730

14:53 29/08/2007

19

Gente, parece que se soluciono… la verdad que busque y no encontre algun precedente… pero les dejo mi conclusion.

El tema que origino todo fue una conjuncion de cosas… la primera, un tema de drivers del UEv6… con el UEv3 no pasa… eso supongo que es porque al modificarlo y recortarlo habra perdido algo en el camino… o bien puede ser que las optimizaciones esten mal hechas por lo menos para el P35.
Otra cosa que tambien detecte, es que, si bien el mobo ocea a lo pavote y me deja estar estable con 2hs de orthos la PC a 404 de FSB con 1,41 de vcore y las memos en DDR2970 4-4-3-5 con 2.25v… habia algo de los tirones que se relacionaba con los voltajes asumo… le subi las memos a 2.3v y relaje las latencias a 4-4-4-12 y los "glinches" fueron reducidos drasticamente… en fin, parece que se va encaminando.. los tengo al tanto.

Gracias a todos por la onda.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:59 29/08/2007

20

Digo yo, no podías empezar por probar un XP SP2 con la PC en default antes que estar a punto de comprar un micro al pedo?
Siempre tiene que estar OC? Lo primero que hacés para detectar errores es defaultear todo: S.O y hard.

Bien que se solucionó.


Hardcore Extreme Level

ShArK666

entradas: 5311

15:02 29/08/2007

21
Cita Iniciado por ATijbaroli
Ver Mensaje
Digo yo, no podías empezar por probar un XP SP2 con la PC en default antes que estar a punto de comprar un micro al pedo?
Siempre tiene que estar OC? Lo primero que hacés para detectar errores es defaultear todo: S.O y hard.

Bien que se solucionó.

no siempre estoy deacuerdo con la señorita baroli, pero tiene razon ahora jjajajajaja

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

ecibad

entradas: 2730

15:03 29/08/2007

22

MIra, con el UEv6 me tiraba esos cortes aun estando todo a stock… y si, probe hasta el win OEM y seguia haciendo lo mismo… de pedo encontyre este UEv3 en un cajon … lo que si, no me habia avivado de fijarme con linux

Y si, la verdad que no esta bien ceder a los impulsos, pero no puedo no tener la pc conmigo sin andar!!! , ademas, la otra pc esta en el doctor… bahh, por lo menos su mother (se volvio a cagar el P965 y esta en RMA) asi que estaba incomunicado… ademas, como la note la vendi… y del laburo no me dieron la otra todavia )

En fin… seguiran los test para garantizar que esto ande como debe… de 10

Saludos a todos y gracias por la onda.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
High End Level

santiagobozzini

Pergamino, Bs As

entradas: 724

15:04 29/08/2007

23

que bueno que se te "soluciono" el problema, eci… ahora tirale unos mangos a baroli que te salvo de haber gastado al dope en un micro :P jaja!
ya se que es off topic pero ya q tou les pregunto, ue7 andara bien en mi maquina? (la de la firma)

Entry Level

cristianer

CABA

entradas: 100

15:40 29/08/2007

24

tranqui campeón! fijate bien lo que estas haceiendo. Es como si quisieras desarmar todo el motor del auto solo para cambiar una bujia!
suerte!

cristianer

Extreme Level

santiamd

entradas: 1453

16:48 29/08/2007

25
Cita Iniciado por cristianer
Ver Mensaje
tranqui campeón! fijate bien lo que estas haceiendo. Es como si quisieras desarmar todo el motor del auto solo para cambiar una bujia!
suerte!

no entiendo tu comentario!… en ningun momento quiso hacer tanto quilombo la solucion que el tenia pensada era que estaba perdido el micro y nada mas.. y despues fijandose que tenia se dio cuenta que nada que ver… aparte.. el no sabia cual era la fuente del problema… ya que hablas de autos doy un ejemplo asi.. si a vos te falla un motor lo primero que miras son las bujias.. en su caso las memos.. despues si ya no hay problemas te fijas si esta pasado de punto.. y es ahi que entro a ver el micro y demas.. y si ya no esta fuera de punto quiere decir que es otra cosa y lamentablemente tenes que desmontar todo para ver si se fundio el motor.. en su caso formatear 3 veses.. querer cambiar el micro y demas..

Extreme Level

ecibad

entradas: 2730

20:38 29/08/2007

26
Cita Iniciado por cristianer
Ver Mensaje
tranqui campeón! fijate bien lo que estas haceiendo. Es como si quisieras desarmar todo el motor del auto solo para cambiar una bujia!
suerte!

Mostro, quedate tranqui que un poquito se… ademas, la metodologia es tal cual la describio santiamd, hay que pasar de lo mas probable o usual hasta lo mas inesperado.
Lo que pasa es que por la rareza del asunto (vuelvo a mencionar que no hay casos asi en mobos Asus P5K… si los hay en P5B, y mas frecuentemente de lo que creen ) creia que seria menesteroso compartirlo con ustedes, mis compañeros foreros.

Igual, les cuento, mañana paso por abelyn a buscar el mobo que mande a RMA y de todas formas voy a ver si consigo un buen numero por el 2160… estoy a un pelito de empezar con la PC sumergida :P ahi pondria este 4300, la verdad que el pobre no quiere mas… ya hace ruido jajaja, cuando hace ruido, es una muerte segura y pronta :P jajaja

Saludos a todos y gracias por la onda.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Entry Level

alecuenca007

entradas: 69

01:32 09/09/2007

27

………………………………………….. ……..

Extreme Level

santiamd

entradas: 1453

01:38 09/09/2007

28

che yq ue onda lo solucionastE?

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

01:56 09/09/2007

29

el micro hace ruido???

Extreme Level

ecibad

entradas: 2730

04:46 09/09/2007

30

Si, pero segun busque es algo normal que el micro oscile un poco cuando pasa mas corriente por el… en fin, gracias a dios el problema se soluciono de una buena vez.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.