Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ENLTV/FM, lineas verticales… :mad:

No hay Etiquetas
Entrada
Midle End Level

ClioRSi

entradas: 222

20:15 19/11/2009

1

Gente busque en el foro y no encontre nada relacionado a este problema, el tema es que hace unos neses compre esta placa sintonizadora y tengo el problema de que en algunos canales como el 31, 14 por ejemplo de Multicanal (Analogo) se ven unas lineas verticales, el tema es que el resto de los canales y funciones se ven perfecto…

Probe con la sintonia fina, instalando el ultimo driver, buscando la programacion otra vez… en fin, nada funciona por el momento…

Si a alguien le paso y lo pudo solucionar, le agradecere el tip…

Saludos!

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

20:27 19/11/2009

2

Te digo, me paso y lo arregle con:
Sintonizacion Fina
LA FICHA DEL CABLE, ahi estaba el tema, yo tocaba y tocaba y nunca podia mejorar, hasta que vino un electricista, me la armo bien y nunca mas.

Ah pero a mi me pasaba en todos. Despues nunca un drama.
Ya no tengo cable, por eso no pruebo ni te mando screen, pero tngo la sintonizadora todavia xD

PD: Para mi las Encore son malas sintonizadoras xD, por lo que vi, las Pinnacle la rompen xD

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:28 19/11/2009

3

Con la TV te andan todos los canales bien?

Yo tube una vez, un problema parecido (además de lluvia, escuchaba radio en algunos canales :S).
Al final, era un problema con la ficha que tenía en el conector de la pared (que venía con filtro que metía ruido ). Se solucionó poniendo uno de esos adaptadores hembra-hembra (el cilindritos roscado). Pero yo tube que llamar al técnico del cable para enterarme de eso…

signature

Midle End Level

leonido7

entradas: 217

22:38 19/11/2009

4

eso me parece una señal deficiente. tengo una kworld y cuando se daña una conexion desde la calle o interna hace eso. cuando te perece que algunos o casi todos los canales se ven bien, en realidad, creo yo, que es por esto. que sintonizadora tenes? probaste con otro programa para ver tv? yo uso KTV , es un caño

REVOLUTION IS NOW!

High End Level

polosoft

entradas: 998

18:42 20/11/2009

5

El mismo patrón de rayas me lo ha hecho una Leadtek winfast basada en un BT878 hace como 7 años, y en varias máquinas, y hace unos años una basada en el chip SAA7134 me hizo algo similar en otras PC. Eso sucede con canales de baja señal (la mayoría en mi cable). Conclusión, las sinto internas no van para mi. Incluso usando un ampli de video eran casi imperceptibles esas rayas, pero en colores planos (ej: Los Simpsons, Padre de familia, etc) si uno las busca a las rayas las encuentra Resumiendo, esas interferencias posta que son algún múltiplo de alguna frecuencia interna (bus PCI? , los 48Mhz del USB? etc,etc). Incluso con una sinto externa y entrando sólo por video para el ojo detallista se aprecia el patrón de ruidito. En su momento los de Leadtek me dijero que era un defecto del apantallamiento del PCB, pero otra marca en otra PC me hizo exactamente lo mismo

PD: Aclaro, los canales bajos son los que mas se resentían, los altos prácticamente no se ven esas rayitas (pero se nota a la hora de comprimir el video, se pierde bitrate comprimiendo esos ruiditos).
Lo gracioso es que entre medio de esas interferencias se ve bien la cosa

Midle End Level

ClioRSi

entradas: 222

19:29 20/11/2009

6

Gente muchas gracias a todos por las respuestas, impecables…

Pero bue polosoft es tan cual lo decis vos, en medio de esas lineas se ve perfecto! jaja me explicarias lo de amplificador de video??, que es por soft o hard?

Pero es en algunos canales, seran 5 canales mas o menos, el resto se ve perfecto, pero fue de repente que empezo al principio andaba bien.. voy a probar con el cable, lo cambio… lo que me intriga es saber, si la placa esta fallada, fallan todos los canales no?, el hecho que fallen solo algunos puede que este fallada??

En la tele se ve perfecto, pero bueno ese maldito ruidito, es por los malditos colgados seguramente pero bue seguiremos intentando encontrar alguna solucion, por el momento a comerla!!! jaja.. y creo que mucho no voy a poder hacer… es verdad, las encore por $100 mucho no le podemos pedir…

Nuevamente gracias a todos por la respuesta a todos!

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

20:59 20/11/2009

7

A mi me pasaba algo parecido con la sabrent, flor de bosta si las hay. despues pegue la que tengo ahora: compro video mate gold plus 2 y chau. de primera! mas que seguro es la placa.
Saludos.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

High End Level

polosoft

entradas: 998

22:26 21/11/2009

8

El ampli de video en realidad es un ampli de antena (circuito externo), onda esos que derivan la señal pero es activo, o sea lo alimentás con una fuentecita. Se usa cuando tenés muchos televisores, lo ponés a la entrada del cable y te amplifica la señal, generalmente tiene varias salidas (el mío tenía una entrada y 3 salidas). Es el elemento clásico usado por los que se cuelgan del cable jeje .
Yo en su momento me resigné, incluso ahora me acuerdo que la probé en una 233MMX y casi no había diferencia

Midle End Level

ClioRSi

entradas: 222

19:59 22/11/2009

9
Cita Iniciado por polosoft
Ver Mensaje
El ampli de video en realidad es un ampli de antena (circuito externo), onda esos que derivan la señal pero es activo, o sea lo alimentás con una fuentecita. Se usa cuando tenés muchos televisores, lo ponés a la entrada del cable y te amplifica la señal, generalmente tiene varias salidas (el mío tenía una entrada y 3 salidas). Es el elemento clásico usado por los que se cuelgan del cable jeje .
Yo en su momento me resigné, incluso ahora me acuerdo que la probé en una 233MMX y casi no había diferencia

Gracias por la explicacion che!, yo me parece que voy a desistir tambien, es lo ch*ta que es la placa… lo barato sale caro!, no aprendo mas!!

Abrazo y gracias a todos…

Extreme Level

m_haedo

entradas: 1926

20:07 22/11/2009

10

Esas mismas rayas verticales las estoy viendo en éste momento en mi TV Philips Flat, en la TV Pública mirando Boca vs. Gimnasia, te cuento que en casa hay 4 teles prendidos todo el día y el problema es la perdidad de señal por ser tantos, la placa no tiene nada que ver, encima también depende de la calidad del cable, mallados blindados, etc.
Yo tengo la misma placa sintonizadora/capturadora y como es la primer derivación del cable se ve perfecto.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

20:25 22/11/2009

11
Cita Iniciado por m_haedo
Ver Mensaje
Esas mismas rayas verticales las estoy viendo en éste momento en mi TV Philips Flat, en la TV Pública mirando Boca vs. Gimnasia, te cuento que en casa hay 4 teles prendidos todo el día y el problema es la perdidad de señal por ser tantos, la placa no tiene nada que ver, encima también depende de la calidad del cable, mallados blindados, etc.
Yo tengo la misma placa sintonizadora/capturadora y como es la primer derivación del cable se ve perfecto.

explicame como teniendo mismo cable, ficha y maquina cambiando solo la placa de tv se me veia bien todos los canales? entiendo que depende del problema, ami se me veia algunos canales con rayas (fox era uno de ellos) y algunos colores fosforecente. Saludos.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Midle End Level

ClioRSi

entradas: 222

20:37 22/11/2009

12
Cita Iniciado por m_haedo
Ver Mensaje
Esas mismas rayas verticales las estoy viendo en éste momento en mi TV Philips Flat, en la TV Pública mirando Boca vs. Gimnasia, te cuento que en casa hay 4 teles prendidos todo el día y el problema es la perdidad de señal por ser tantos, la placa no tiene nada que ver, encima también depende de la calidad del cable, mallados blindados, etc.
Yo tengo la misma placa sintonizadora/capturadora y como es la primer derivación del cable se ve perfecto.

Yo tengo solo una tele, tengo multicanal Legal instalado con el cable grueso, fichas y filtros que usan los instaladores, y la placa es la primera en tomar la señal, sera cuestion de revisar, cambie algunos cables pero persiste, tendre que ver los bifurcadores que suelen sonarse, pero por la placa creeria que si esta mal deberian andar mal todos los canales y se ven todos perfectos salvo el 31, 14, 10… te pido un favor, pero confirmame como se te ven estos canales…

Muchas gracias por tu respuesta!

Extreme Level

m_haedo

entradas: 1926

20:37 22/11/2009

13
Cita Iniciado por diegol3d
Ver Mensaje
explicame como teniendo mismo cable, ficha y maquina cambiando solo la placa de tv se me veia bien todos los canales? entiendo que depende del problema, ami se me veia algunos canales con rayas (fox era uno de ellos) y algunos colores fosforecente. Saludos.

Y, si veias fosforecente si, el drama era la placa, acá estamos hablando de las rayas verticales citadas en el primer post, de todos modos el thread no es para defender o defenestrar la placa capturadora, evidentemente no tuviste suerte con la tuya, yo si. Saludos.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

20:47 22/11/2009

14

Sabes lo que pasa?. esas placas pedorras de 36 dolares te pueden salir buenas como no. en cambio si apuntas a algo mas decente eliminas al maximo ese azar de que te toque una placa mala (como a mi me paso por comprar barato) y no posteas despues algo como esto. Saludos.
Al creador del post: pone en la television (no pc) ese mismo canal que te hace las rayas y si no te lo hace subi a la terrasa con la placa de tv y la tiras, luego bajas y le pegas con un adoquin por las dudas.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

m_haedo

entradas: 1926

20:56 22/11/2009

15
Cita Iniciado por ClioRSi
Ver Mensaje
Yo tengo solo una tele, tengo multicanal Legal instalado con el cable grueso, fichas y filtros que usan los instaladores, y la placa es la primera en tomar la señal, sera cuestion de revisar, cambie algunos cables pero persiste, tendre que ver los bifurcadores que suelen sonarse, pero por la placa creeria que si esta mal deberian andar mal todos los canales y se ven todos perfectos salvo el 31, 14, 10… te pido un favor, pero confirmame como se te ven estos canales…

Muchas gracias por tu respuesta!

Tengamos en cuenta que ademas del cable tengo Fibertel, con lo cual para ello me cambiaron el cable completo que tenía antes (con solo cable), puede ser que tenga una mejor señal que ustedes, además de vivir en un barrio residencial con poca gente por cuadra (sin edificios), por ende un menor desgaste de señal general.

Midle End Level

ClioRSi

entradas: 222

20:57 22/11/2009

16
Cita Iniciado por diegol3d
Ver Mensaje
Sabes lo que pasa?. esas placas pedorras de 36 dolares te pueden salir buenas como no. en cambio si apuntas a algo mas decente eliminas al maximo ese azar de que te toque una placa mala (como a mi me paso por comprar barato) y no posteas despues algo como esto. Saludos.
Al creador del post: pone en la television (no pc) ese mismo canal que te hace las rayas y si no te lo hace subi a la terrasa con la placa de tv y la tiras, luego bajas y le pegas con un adoquin por las dudas.

Jaja, es verdad, es lo que hice en un principio, la TV se ve bien, pero bue, crei que por alguna razon podria ser la señal que recibia la PC o algo por el estilo, pero recien hice una prueba que fue determinante, desenchufe el cable y en el ruido blanco las lineas persistian, asi que por el momento no, pero cuando pegue otra placa mejor hago lo que me recomendas!… es verdad y ya lo dije antes, lo barato sale caro…

Gracias!

High End Level

polosoft

entradas: 998

21:08 22/11/2009

17
Cita Iniciado por ClioRSi
Ver Mensaje
Jaja, es verdad, es lo que hice en un principio, la TV se ve bien, pero bue, crei que por alguna razon podria ser la señal que recibia la PC o algo por el estilo, pero recien hice una prueba que fue determinante, desenchufe el cable y en el ruido blanco las lineas persistian, asi que por el momento no, pero cuando pegue otra placa mejor hago lo que me recomendas!… es verdad y ya lo dije antes, lo barato sale caro…

Gracias!

Jaja prueba terminante , muy buena esa!!!! parece que la gran mayoría de esas placas tienen esos líos, acá encontré como "tunear" una Winfast vieja
http://www.tv-cards.com/messageboard…c.php?id=10450
casi igual a la que tengo por ahí tirada, igual en ese foro usando el google y buscando "vertical bars" parece que es clásico, incluso siempre coinciden con 8 rayas. Resumiendo, y vos lo pusiste muy claro, desconectando el cable, debería verse el ruido de ausencia de señal sin ningún tipo de patrón raro (léase rayas verticales). Igual dudo que una interna agarre todos los canales sin que alguno tenga un dilema, ya sea cuando lee el disco, cuando se mueve el mouse, etc,etc.

PD: alguien sabe si las USB "baratas" tienen algún problema similar?

Midle End Level

ClioRSi

entradas: 222

21:12 22/11/2009

18
Cita Iniciado por polosoft
Ver Mensaje
Jaja prueba terminante , muy buena esa!!!! parece que la gran mayoría de esas placas tienen esos líos, acá encontré como "tunear" una Winfast vieja
http://www.tv-cards.com/messageboard…c.php?id=10450
casi igual a la que tengo por ahí tirada, igual en ese foro usando el google y buscando "vertical bars" parece que es clásico, incluso siempre coinciden con 8 rayas. Resumiendo, y vos lo pusiste muy claro, desconectando el cable, debería verse el ruido de ausencia de señal sin ningún tipo de patrón raro (léase rayas verticales). Igual dudo que una interna agarre todos los canales sin que alguno tenga un dilema, ya sea cuando lee el disco, cuando se mueve el mouse, etc,etc.

PD: alguien sabe si las USB "baratas" tienen algún problema similar?

Puse de todo en google menos vertical bars… pero bue, la saco y me la voy metiendo en el ort* entonces… jaja… pero la placa andaba bien y de repente empezo este asuntito… ya fue, aprendere a no comprar mas porquerias…

Bueno gente, gracias a buscar Vertical Bars en google (gracias polosoft) encontre un lugar donde decia de que hay versiones posteriores donde la placa viene con un jumper para resetear ante eventuales problemas se sintonia e interferencias, la mia no lo trae, pero la boludez se soluciono sacando la placa del slot pci, prendi la pc y la volvi a apagar, volvi a poner la placa y al problema ya no estaba… se ve que queda grabado algun error dentro de la placa (o vaya a saber donde m*erda) y se resetea sacando y poniendo…

Espero que le sirva a alguno mas la solucion… y desde ya gracias a todos los que respondieron y guiaron.

Abrazo!

Hardcore Extreme Level

maguilla

entradas: 4148

23:43 22/11/2009

19

Mira, llegó tarde pero, tuve el mismo problema, algunos canales ni se veian…tengo 4 tv´s..cambié de servicio….vino el de multicanal, le tire unos pesos y me hizo toda la instalacion incluso hasta la PC..chau rayas verticales….

En mi caso, le tiraba la culpa a la estatica de la pc, a la placa, era la chota conexion

Slds