Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Enltv Encore

No hay Etiquetas
Entrada
Nuevo miembro

rodanet

entradas: 14

18:07 02/07/2008

1

bueno mi problema es que no puedo hacer andar la maldita sintonizadora
hice de todo y nada
antes me andaba a la perfeccion hasta que formatie…. y no funko mas…
leyendo este foro hice de todo lo que decian los amigos borre los driver y los controladores, los volvi a instalar y nada
tmb borrre loc OEM.inf o algo asi
y tampoco me anduvo
el problema es que cuando quiero arrancar el programa me dice fail to initialize hardware 0x80601001
ya no se que hacer
es la verdad
probe de todo
ayuda por favor!!!

Extreme Level

Rudolf97

entradas: 1544

18:23 02/07/2008

2
Nuevo miembro

rodanet

entradas: 14

18:26 02/07/2008

3

si amnigo con esos y con miles mas
y nada me sigue diciendo lo mismo
no se que ahcer ya estoy muy triste pq antes me andaba y la usaba mucho
akd77@hotmail.com sino te molesta agregame al msn
gracias che por responder!

Extreme Level

st3al

entradas: 2288

21:17 02/07/2008

4

instala los drivers manualmente, osea los drivers q estan en el cd copialos y pegalos en C:\WINDOWS\system32\drivers
a mi se me soluciono asi, lo q si antes de pegarlos en la carpeta que te dije tenes que desinstalar el dispositivo

Nuevo miembro

rodanet

entradas: 14

21:28 02/07/2008

5

Hola ante todo gracias por responder
estaba esperando todo el dia ya que estoy medio loko por arreglar esto
hice lo ke me dijistes y tampoco anda
lo que hice fue desinstalar los dispositivos en administrador de dispositivos (Encore capture adapter y pci tuner pro adapter) Copie manualmente los archivos que me dijistes.
desinstale el programa lo volvi a instalar y nada
me digue diciendo fail to initialize hardware 0x80601002

Extreme Level

Rudolf97

entradas: 1544

22:25 02/07/2008

6

¿el win que instalaste es el mismo que tenías antes de formatear?

Nuevo miembro

rodanet

entradas: 14

22:34 02/07/2008

7

si amigo claro instale el windows y lo unico diferente que hice fue una particion
pero eso no tiene nada que ver
mi msn agregame si queres !
akd77@hotmail.com

Extreme Level

st3al

entradas: 2288

00:36 03/07/2008

8

Te bajaste los drivers de Encore Argentina? esos supuestamente ya tienen solucionado ese error
EDIT:
JAJJAJAJ perdon estaba pensando en q me tienen las bolas llenas los virus y que tengo q formatear y escrubi VIRUS en ves de DRIVER

Nuevo miembro

rodanet

entradas: 14

00:40 03/07/2008

9

como virus?
no entendi

Extreme Level

st3al

entradas: 2288

00:46 03/07/2008

10
Cita Iniciado por rodanet
Ver Mensaje
como virus?
no entendi

Perdon ya lo edite

Nuevo miembro

rodanet

entradas: 14

00:49 03/07/2008

11

jaja si ya hice todo eso y no anda
ya no se que hacer ese error me tiene las bolaws llenas y y lo peor de todo es que no hay ninguna solucion en nigun lado
estoy muy triste amigos!

Extreme Level

st3al

entradas: 2288

01:03 03/07/2008

12
Cita Iniciado por rodanet
Ver Mensaje
jaja si ya hice todo eso y no anda
ya no se que hacer ese error me tiene las bolaws llenas y y lo peor de todo es que no hay ninguna solucion en nigun lado
estoy muy triste amigos!

intenta,intenta,intenta,intenta,intenta… en algun momento va a andar a mi me pasaba lo mismo y ya estaba q me iba al negocio dnd la compre a pedir que me devuelvan la plata, vuelvo a intentar y andubo como si nada la HDP… la verdad no recuerdo con que drivers probe, pero si mal no recuerdo fueron los q traia en el cd

Nuevo miembro

rodanet

entradas: 14

12:51 03/07/2008

13

amigos amigos ya no se que hacer
2 dias desinstalando e instalando cosas
hasta la formatie de nuevo y nada… borre los OEM inf y tampoco
cambie de drivers (los ke trae el cd son una cagada)
pero como lesw dije antes es raro pq antes me andaba (antes de formatear) instale lo mismo solo que hice una particion de 10 gb para wwindows
que no creo k eso influya… o si?
bueno la verdad que estoy pensando arreglar esto pq me gusta esta placa la uso bastante…
les agradeceria algun salvador para que me solucione esto

Steal a vos te tiraba el mismo error?
fail to initialize hardware 0x80601002

Extreme Level

st3al

entradas: 2288

13:35 03/07/2008

14
Cita Iniciado por rodanet
Ver Mensaje
amigos amigos ya no se que hacer
2 dias desinstalando e instalando cosas
hasta la formatie de nuevo y nada… borre los OEM inf y tampoco
cambie de drivers (los ke trae el cd son una cagada)
pero como lesw dije antes es raro pq antes me andaba (antes de formatear) instale lo mismo solo que hice una particion de 10 gb para wwindows
que no creo k eso influya… o si?
bueno la verdad que estoy pensando arreglar esto pq me gusta esta placa la uso bastante…
les agradeceria algun salvador para que me solucione esto

Steal a vos te tiraba el mismo error?
fail to initialize hardware 0x80601002

sip. nose que hacer si ya probaste muchas veces ya nose…

Extreme Level

manu-hiend

entradas: 1770

15:07 03/07/2008

15

abri la computadora y sacale una foto a la sintonizadora, capaz te olvidaste de conectar un cable de la fuente q a un amigo le pasaba lo mismo, o quizas quedo media floja,

[SIGPIC][/SIGPIC]

Dazed and Confused

Nuevo miembro

rodanet

entradas: 14

15:16 03/07/2008

16

la sintonizadora la coloco en el slot y le pongo el cable de multicanal nomas
lleva otro cable??
k yo recuerde antes andaba asi
a no ser que cuando abri la pc se me salio un calbe??
ayuda!!

Extreme Level

manu-hiend

entradas: 1770

15:23 03/07/2008

17

mira fijate que este bien ajustada, si podes sacale una foto, porque creo q mi amigo le pone un cable ademas le tendria q preguntar

[SIGPIC][/SIGPIC]

Dazed and Confused

Nuevo miembro

rodanet

entradas: 14

15:28 03/07/2008

18
Extreme Level

st3al

entradas: 2288

15:58 03/07/2008

19

Manu no lleva ningun cable en especial asiq eso no es el unico bolonqui son los drivers…

Nuevo miembro

rodanet

entradas: 14

16:12 03/07/2008

20

bueno gracias a todos pero la placa no me anda!
jajaja
ya no se que ahcer
la voy a tirar a la mierda
lo peor que antes me andaba y la puse en otra pc y tmb hace lo mismo
que raro!
Fail to initialice Hardware ! Error:0x80601002

Extreme Level

st3al

entradas: 2288

16:51 03/07/2008

21
Cita Iniciado por rodanet
Ver Mensaje
bueno gracias a todos pero la placa no me anda!
jajaja
ya no se que ahcer
la voy a tirar a la mierda
lo peor que antes me andaba y la puse en otra pc y tmb hace lo mismo
que raro!
Fail to initialice Hardware ! Error:0x80601002

proba desinstalando el soft de encore, borralo a full osea del registro y lo que quede dsp de la instalacion… otra no se me ocurre, sino create una particion de windows vista si la necesitas usar, en win vista no hay problemas con esta sintonizadora

Nuevo miembro

rodanet

entradas: 14

16:57 03/07/2008

22

hice todo todo todo!
hasta formatie!!!!
y nada…

Extreme Level

st3al

entradas: 2288

17:10 03/07/2008

23
Cita Iniciado por rodanet
Ver Mensaje
hice todo todo todo!
hasta formatie!!!!
y nada…

hace una particion con windows vista y graba y sintoniza la tv o radio desde esta particion

Extreme Level

manu-hiend

entradas: 1770

17:23 03/07/2008

24

si no te andubo en otra pc, saca la placa fijate a simple vista que este todo bien, limpiala, limpia el slot pci en donde la pones , volvela a poner, instalale todo lo necesario y proba, sino proba en otro pci

[SIGPIC][/SIGPIC]

Dazed and Confused

Nuevo miembro

rodanet

entradas: 14

19:03 03/07/2008

25

Estoy bajando otro win

ya que el windows que tengo esta tocado. Tiene muchas cosas que los windows originales no la tienen, es mas livianito el ke tengo
y en la otra pc no me anduvo pq tmb es el mismo windows que tengo aca en mi pc
depsues les cuento que paso
por ahora voy bajando y lleva varias horas…
buuuuuuuuuuu
15% va.. asi que tengo que esperar
volvere con novedades!!!!!!!!!!!

Extreme Level

st3al

entradas: 2288

20:25 03/07/2008

26

por favor saca ese link esta prohibido hablar de pirateria