Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Msi Ex400

No hay Etiquetas
Entrada
Midle End Level

joaera

entradas: 122

00:29 11/06/2009

1

Me compre una Notebook Msi Ex400.
Estaba instalando el Msn en Windows seven, se apagó la notebook y ahora cuando la prendo me queda el boton de encendido iluminado y el de WiFi tmb, pero la PC no arranca :S.
Probe Sacandole la bateria y enchufandola a la corriente y pasa lo mismo.
No se que puedo hacer para solucionarlo :S

COMUNIDAD GAMER
www.masterplayer.com.ar
Nuevo miembro

Sexy_Pamelita

entradas: 47

10:38 11/06/2009

2

Llevala a la empresa donde la hayas comprado para que la cambien o te la arreglen.

Extreme Level

agucarrique

entradas: 1602

12:52 11/06/2009

3

Llevala a la garantia antes de meterle mano !

Entry Level

neocai

entradas: 58

18:59 07/07/2009

4

mira yo tengo una msi 340 o 430 (?) hace mas de un año que la tengo y una vez me paso algo parecido, la mande a la garantia, le sacaron la bateria y arranco, lo raro es que yo ya lo habia hecho como 3 veces y no pasaba nada

Midle End Level

joaera

entradas: 122

12:46 11/08/2009

5

La pregunta era porque donde la compre me quedaba re lejos, por si habia otra solucion…
Vino fallada la mother, la lleve a garantia y ahora anda perfecto… gracias a todos

COMUNIDAD GAMER
www.masterplayer.com.ar
Moderador

chavo

Tierra

entradas: 1874

14:13 11/08/2009

6

Consulta:
Donde queda el service oficial de MSI?