Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No figura remitente del sms

No hay Etiquetas
Entrada
High End Level

super_gauchito

entradas: 620

00:33 02/12/2010

1

Buenas gente! resulta que mi nokia 5320 empezo a fallar el tema de mensajeria… cada vez que recibo un sms en vez de aparecer el nombre del remitente, el cual tengo agendado, aparece el numero de telefono.

[Imagen Removida por el Usuario]

No toque ninguna opcion, empezo a hacer eso de un momento a otro hace 2 o 3 semanas. Lo pude solucionar un par de veces sacando la bateria, sacando la memoria SD y el sim card, pero luego de recibir algunos mensajes bien, se vuelve a tildar y aparece la linea.

A alguien le paso alguna vez?

High End Level

..2..

entradas: 528

01:35 02/12/2010

2

Me paso con el n95 cuando estaba hasta las manos de mensajes, arriba de 1600… Limpiando un poco a mi se me arreglaba

Dell Studio 1558 Intel Core i3 350 2.26Ghz – 4Gb de Ram – HD 320 Gb 7200rpm – Ati 5470 – Bateria de 9 celdas – Dell P2311H

Midle End Level

pepicente

entradas: 474

01:44 02/12/2010

3
Cita Iniciado por ..2..
Ver Mensaje
Me paso con el n95 cuando estaba hasta las manos de mensajes, arriba de 1600… Limpiando un poco a mi se me arreglaba

a mi me sigue pasando lo mismo, pero solo con un par de contactos, hace poco limpie los mensajes cerca de 2500 por ahi, pero sigue pasando alguna solucion a esto ?

High End Level

..2..

entradas: 528

01:48 02/12/2010

4

MMMMMM, si no tenes el telefono con muchas aplicaciones que te vaya a costar reinstalar te diria que hagas un backup con el nokia pcsuite o con el ovi y le des un hard reset…

Dell Studio 1558 Intel Core i3 350 2.26Ghz – 4Gb de Ram – HD 320 Gb 7200rpm – Ati 5470 – Bateria de 9 celdas – Dell P2311H

High End Level

super_gauchito

entradas: 620

04:08 02/12/2010

5
Cita Iniciado por ..2..
Ver Mensaje
MMMMMM, si no tenes el telefono con muchas aplicaciones que te vaya a costar reinstalar te diria que hagas un backup con el nokia pcsuite o con el ovi y le des un hard reset…

sera que con ejecutar la opcion configuracion -> general -> config. fabrica sera suficiente? voy a ver de hacer un backup y tratar de resetearlo…

High End Level

..2..

entradas: 528

09:47 02/12/2010

6

no, ese es el soft reset… Ese creo que no te toca las aplicaciones… para el hard, sacale la memoria y pone *#7370# y dale al de llamar

Dell Studio 1558 Intel Core i3 350 2.26Ghz – 4Gb de Ram – HD 320 Gb 7200rpm – Ati 5470 – Bateria de 9 celdas – Dell P2311H

Invitado

11:14 02/12/2010

7

Proba agregandole +54 adelante a esos contactos en la agenda.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

12:58 02/12/2010

8

eso me paso a mi 5800, cuando le puse el chip no me reconocia nada de los contactos ni cuando me llamaban, la solucion?? entrar a los contactos y poner q te lea los contactos de la sim o del tel, luego fijarte de q no tengas el contacto o el numero duplicado ya q es por eso el motivo, cualquier cosa avisame

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus