Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Panel Frontal!!! Ayudaaa!

No hay Etiquetas
Entrada
Nuevo miembro

jracana

entradas: 10

14:06 29/08/2007

1

Hola a todos tengo un problema al conectar el audio frontal de mi pc, tengo un gabiente codegen y un mother msi p4m900m2…
conecto segun lo que me dice el manual y no pasa nada…
por favor al que me pueda ayudar se lo agradeceria.

Cables que salen del gabinete

Mic in
Mic Bias
Ground
Ground
Spkout L
Spkout R

Y en el manual me dice lo siguiente.

1-Aud_mic
2-Aud_Gnd
3-Aud-Mic_bias
4-Aud_vcc
5-Aud_Fpout_r
6-Aud_ret_r
7-Hp_on
8-Key
9-Aud_fpout_L
10-Aud_ret_L

Esto es lo q tengo y la verdad nose q me falta, no me anda ni el audio ni el microfono… el que me pueda ayudar se lo agradeceria

Midle End Level

juampi83

entradas: 226

15:42 29/08/2007

2

¿Por qué posteaste 2 veces el mismo tema ??

Nuevo miembro

jracana

entradas: 10

15:49 29/08/2007

3

Porque Necesito Una Respiesta Rapida, Necesito La Respuesta Antes Del Viernes…

Solo Por Eso

Moderador

NetZ

Capital Federal

entradas: 8454

15:54 29/08/2007

4

Pues no vas a conseguir mas respuestas por ello, solamente irritar a un par de users :S.
No entiendo cual es tu duda ? simplemente conectar el audio frontal? Preg pq como esta en el subforo msi …
De todas maneras ahi tenes como conectarlos…..:S…el mic in con aud mic, el mic bias con el aud mic bias y asi con todo. Y fijate tenes 2 ground respectivamente mic o spk

Nuevo miembro

jracana

entradas: 10

16:01 29/08/2007

5

Y entonces donde lo tengo que buscar.?

Lo q puse arriba es como me aparece en el manual y los cables que tengo en el gabinete

Los conecte asi para que tengas una idea.

1-Mic In
2-Gnd
3-Mic Bias
4-Dice que va VCC Pero en los cables que salen no tengo ninguno que sea Vcc
5 y 6- Speaker Out R
7-Libre
8- No pine
9 y 10- Speaker Out L

Los conecte asi y no andan…. nose q me falta…