Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

MSI P35 Neo2-FR Problemas con encendido :S

No hay Etiquetas
Entrada
Extreme Level

marttinkaz

entradas: 2471

18:39 03/08/2008

1

Bueno gente les cuento… El tema es asi… cuando yo corto corriente electrica completamente a la fuente… y luego vuelvo a conectarla, le doy al encedido y la placa base arranca prende pero se apaga al momento por unos segundos y prende de nuevo… El temas es que me lo hiso una vez todo ok, pero ultimemente me tiro error de overclocking en letras rojas :S y yo todavia no le estoy haciendo oc a mi querido e8400… me fije en la ram y estas son de 800mhz ddr2 y estaban configuradas a 1100 por defecto… entonces las puse de 800 y dejo de tirar error pero siempre que le corto corriente y prendo se me apaga unos segundos y vuelve a prender que puede ser?? algo que no toque en la bios… a alguien le paso lo mismo con este mother??

Saludos!

gracias por leer…

Estube leyendo y creo que mi solucion es actulizar el bios… a la version 1.8m me dijeron.

BIOS Type AMI BIOS File Size
Version 1.8 Update Date 2008-02-05
Description - Fixed system cannot resume from S3 with CPU E8400.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

18:49 03/08/2008

2

lo del doble booteo al cortar la corriente lo hace casi siempre. Hay algunas configuraciones de FSB, FSB/DRAM Ratio y Timmings que logran anularlo… pero ni vale la pena. Mi solucion? no apagar el estabilizador… no me gusta el doble booteo

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

marttinkaz

entradas: 2471

18:57 03/08/2008

3

Ah ok, gracias papa … igual lo que me preocupaba es lo del error overclocking que me tiraba… me fije la bios y esta en la version 1.8 asi que no actualizo nada jeje

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:09 03/08/2008

4

ya esta la beta de la v1.9, voy a esperar a que esté la oficial a ver si vale la pena y flasheo. Yo tevia tengo la que me vino con el mother, la v1.1 y no me trajo problemas

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

19:25 03/08/2008

5

Leete esto que te va a servir a entenderlo:

http://www.maximotec.com/showpost.ph…74&postcount=6

saludos!

Extreme Level

marttinkaz

entradas: 2471

20:50 03/08/2008

6
Cita Iniciado por Juampi_SoAdNw
Ver Mensaje
Leete esto que te va a servir a entenderlo:

http://www.maximotec.com/showpost.ph…74&postcount=6

saludos!

Ok, muchas gracias juampi.