Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mother K9A2VM-F V2, pero por software reconoce un K9A2GM V2 ?? temp y voltajes raros

No hay Etiquetas
Entrada
Nuevo miembro

arturoleonardi

entradas: 47

04:39 25/08/2008

1

No es de vida o muerte jaja, pero es curioso, y la curiosidad…viste
la diferencia entre un moter y el otro es casi NULA (780G hd3200 – 780V HD3100) diferencia de Clock, pero con OC los clock´s se igualan sin dramas.( aparte no menciona Cf, y tiene pegado el stiker de K9A2VM)
asique, creo que es una K9A2VM-F V2 pero que el software toma cualquier cosa, la cuiestión es que las temperaturas son extremadamente bajas, aún si hago OC al micro y a las memo( que responden genial), mantienen temperaturas bajisimas llegando ( relacion 1:1 fsb 235, 2935mhz o algo asi ) y no llega a los 40 grados Centigrados..coler stock, silicona que trae el micro nomas( creo que se llama asi je). ( core temp me tira las mismas temps)
En la Bios, marca valores similares….quizas algun grado mas…
1- algun software que re comienden,
2- actualizar bios, reinstalar xp con sus drivers de la placa( ?)
3- incopatibilidad con el micro?
4- consigo otra mother
5- los dejo de aburrir jajaja

otra imagen….

la ultima…

bueno, gracias por fiajrseeeeee si me tiran alguna data les agradeceria, el foro es una masa en verdad, pero sobre este chip y este problem no encontré nada…asique quzias sea un problem nuevito o una idiotez mia jaja de nuevo una masa el foro, adios!

Nuevo miembro

gaf17

entradas: 31

08:39 25/08/2008

2

arturoleonardi, pero cuales son los valores de temperatura que te marca desde la bios? la llevaste facil a los 700 mhz cuando hiciste overclock o notaste un poco de inestabilidad, te lo pregunto xq quiero comprarme la misma mother y me gustaria saber tu experiencia, ah y como rinde con los juegos que probaste?

Nuevo miembro

arturoleonardi

entradas: 47

13:04 25/08/2008

3

de la bios, está seteado ya en 500mhz, la verdad que no entiendo por que, la bios es bastante recortada, solo podes cambiarle la cantidad de memoria integrada y una obcion que dice "enlabled/dislabled" pero nada de frecuencias,
tambien con las memorias no se puede tocar los tiempos, solo pasar de cr2 a cr1, y el voltaje…lo lleve con el amd gpu clock tool, a 700mhz sin ningun drama, como vi bastante mala los disipadores, le puse un fan de 80mm apuntando al chipset, no se con que programa estresarlo para ver si larga artifact´s , aunque la use horas con esa frecuencia y jugé al FEAR, que no es mucho. traté de usar el ati tool pero no anda con el igp, el ati tray tool se reiciaba la maquina cuando lo abria…asique por las dudas…

ha!, mira, me fui de paseo a la bios y encontré:
Cpu: 29
Sistem: 19
todos los voltajes bien.
entro windows y el soft me tira temperaturas similares
Cpu: 25
sis: 20
hace frio…pero no para tanto.

fui donde esta la config del chipset 780 y esta esto:
HPET "enlable/Dislable"
y a abajo la cantadad de memoria que le dediques al igp…

nada mas, saludos

Nuevo miembro

gaf17

entradas: 31

14:59 25/08/2008

4

ok gracias, que pero se puede subir el fsb del micro desde la bios auque sea para hacerle un modesto overclock?

Nuevo miembro

arturoleonardi

entradas: 47

17:53 25/08/2008

5

de una, podes utilizar el multiplicador y el fsb, yo lo subí para ver que onda la armé hace unos dias a 235 y no se queja y la temps no suben de 45 con el orthos por una horita, igual ni idea cuanto puede subir, saludos

Nuevo miembro

gaf17

entradas: 31

18:31 25/08/2008

6

ah de lujo, sera mi proxima compra entonces, por lo que parece la video integrada se la aguanta para algo provisorio, mi idea era esa mother con un amd 5000 y llevar el migro a 3 ghz con oc, bueno gracias, saludos

Nuevo miembro

arturoleonardi

entradas: 47

14:22 26/08/2008

7

man, para que te des una idea te tiro un sreenshoot con el orthos couz y demas, no calienta nada el micro y la placa madre tampoco, se estanca en la temp que ves, no sube mas que eso. quizas si dejas el orthos 3 hs sube 2 grados supongo jaja, una masa.
le subi el fsb para llegar a los 3ghz, estos micros no calientan NADA y eso que la temp hambiente ronda en los 28 grados. estan fabricados en 65mm aja se nota, al IGP en 700mhz el fear lo tira muy lindo, y nada de todo en minimo, y picos min 29 – max 74fps. anda re lindo.
en idle te cagas de risa de las temps, al final la bios y el soft no mentian aja una masa, suerte con la compra man.

ahi la imagen

si se pueden modificar los tiempos de la memoria man, no me di cuenta, saludos

Nuevo miembro

gaf17

entradas: 31

19:05 20/09/2008

8
Cita Iniciado por arturoleonardi
Ver Mensaje
de la bios, está seteado ya en 500mhz, la verdad que no entiendo por que, la bios es bastante recortada, solo podes cambiarle la cantidad de memoria integrada y una obcion que dice "enlabled/dislabled" pero nada de frecuencias,
tambien con las memorias no se puede tocar los tiempos, solo pasar de cr2 a cr1, y el voltaje…lo lleve con el amd gpu clock tool, a 700mhz sin ningun drama, como vi bastante mala los disipadores, le puse un fan de 80mm apuntando al chipset, no se con que programa estresarlo para ver si larga artifact´s , aunque la use horas con esa frecuencia y jugé al FEAR, que no es mucho. traté de usar el ati tool pero no anda con el igp, el ati tray tool se reiciaba la maquina cuando lo abria…asique por las dudas…

ha!, mira, me fui de paseo a la bios y encontré:
Cpu: 29
Sistem: 19
todos los voltajes bien.
entro windows y el soft me tira temperaturas similares
Cpu: 25
sis: 20
hace frio…pero no para tanto.

fui donde esta la config del chipset 780 y esta esto:
HPET "enlable/Dislable"
y a abajo la cantadad de memoria que le dediques al igp…

nada mas, saludos

arturoleonardi, me compre la misma mother que tenes vos, te hago una consulta como haces para que cuando haces oc con el amd gpu clock, te queden los valores del oc una vez que reinicias la maquina. porque a mi despues de reiniciar me vuelven los valores originales y no se como hacer