Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

K9A2 CF v2 No anda despues de OC

No hay Etiquetas
Entrada
Nuevo miembro

Sempro

entradas: 33

22:49 29/04/2009

1

Bueno, tengo esta mother y hago pruebas de OC aveses.

Lo hago, reinicio, funciona perfecto. Reinicio de nuevo, y no arranca, osea, prende pero no arranca. Borro la bios y funciona perfecto de nuevo.

Alguna idea?

Extreme Level

Kenta

entradas: 1771

00:03 30/04/2009

2

Buenas Sempro, te hablo por experiencia personal, (no quiere decir que esto sea así), tengo esa placa y estuve haciendo OC, con el Bios de fábrica, 1.6, no tuve éxito, me pasaba exactamente lo mismo que vos. Con el 1.7, ahí si pude sin problemas ocear, no mucho, pero me dejo y sin cuelgues en el reseteo. Lo tuve durante 1 semana así hasta que apareció el bios 1.8 con soporte para Phenom II, y de ahí que me volvio a hacer exactamente lo mismo.

Aclaro que todo esto es sobre Vista HP 64, por si sirve de algo.

Un saludo.

Nuevo miembro

Sempro

entradas: 33

00:13 30/04/2009

3
Cita Iniciado por Kenta
Ver Mensaje
Buenas Sempro, te hablo por experiencia personal, (no quiere decir que esto sea así), tengo esa placa y estuve haciendo OC, con el Bios de fábrica, 1.6, no tuve éxito, me pasaba exactamente lo mismo que vos. Con el 1.7, ahí si pude sin problemas ocear, no mucho, pero me dejo y sin cuelgues en el reseteo. Lo tuve durante 1 semana así hasta que apareció el bios 1.8 con soporte para Phenom II, y de ahí que me volvio a hacer exactamente lo mismo.

Aclaro que todo esto es sobre Vista HP 64, por si sirve de algo.

Un saludo.

Esta me vino con la 1.0, y al toque la actualice a 1.8, se podra hacer downgrade?

Extreme Level

Kenta

entradas: 1771

01:36 30/04/2009

4

Se que se puede, yo no he probado todavía, siempre lo dejo para después, y no lo hago nunca.

Ya probaré…..

Un saludo.

Hardcore Extreme Level

Tino

entradas: 4890

03:34 30/04/2009

5

A mi me pasaba con una MSI socket 939. Le hacia OC de a poco, hasta que llegaba a una cifra considerable, le pasaba el Othos 6 horas y andaba barbaro.Luego la apagaba, y al otro dia la encendia y no booteaba. Tenia que hacer ClearCMOS, arrancar, y luego volver a configurar OC. Realmente me indigno, y la termine usando Stock, salvo que necesitara el micro con OC para jugar o alguna otra cosa.

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Midle End Level

Marzopiens

Tandil

entradas: 464

11:19 15/05/2009

6

Me llama la atencion lo que estan diciendo. Tengo el mismo mother y en todas las versioens de la BIOS pude hacer OC sin problemas. O sea, las restricciones eran las normales, no cosas extraordinarias como dicen uds. De hecho, con el tema de HTT me ha dado muchas ventajas… he llegado a ponerle 350 y sin drama, los voltajes funcionaron siempre bien… Cualquier consulta que necesiten pueden preguntarme a ver si los puedo ayudar. Un abrazo

Nuevo miembro

Sempro

entradas: 33

13:08 15/05/2009

7

El OC anda relativamente bien, el problema es solo despues del 2do reinicio, que no arranca.

Midle End Level

Marzopiens

Tandil

entradas: 464

14:23 15/05/2009

8

Claro,me refiero tambien a eso…es raro que no arranque…bah, digo que es raro porque a mi no me pasa eso. La verdad no entiendo que te estara pasando. Si tenes noticias avisame, que me queda la intriga.

Midle End Level

nahuelciro

entradas: 170

13:00 16/05/2009

9

Me pasa esactamente lo mismo. con la version 1.7 de la bios podia ocear tranquilamente
cuando pase a la 1.8 no podia poner ni 201 HT que al primer reinicio no bootea tengo que apretar reset un par de veces y bootea pero tira error de overclocking. Las pruebas las hice con un atlhon64 3500+ con el phenom 2 todabia no probe ya que es black edition y no necesito tocar HT para ocear. Igual voy a hacer unas pruebas..

Tengo el mismo mother y en todas las versioens de la BIOS pude hacer OC sin problemas. O sea, las restricciones eran las normales, no cosas extraordinarias como dicen uds. De hecho, con el tema de HTT me ha dado muchas ventajas… he llegado a ponerle 350 y sin drama

Lindo OC yo lo maximo que llegue con la bios 1.7 fue 288. Con que micro lo hiciste??

Midle End Level

Marzopiens

Tandil

entradas: 464

20:44 23/05/2009

10

Hola, no contestaba porque me olvide que estaba dentro de este post jejeje

Lo hice con un athlon 5600, y le meti voltaje. Igual no fue gran OC, llegue a 3175 Mhz estable. La temp era de 58 grados en full. Voy a ver si me acuerdo como habia hecho ese OC, asi posteo resutlados.

PD: Hace unos dias, me puse a toquetearla bios de nuevo y lo lleve a mas de 310 sin drama.

Un abrazo.

High End Level

[S]anTi

entradas: 964

21:11 23/05/2009

11

a mi tambien me pasaba con mi msi anterior, solucion? ninguna, se quemo el northbridge y me compre la que tengo ahora

Midle End Level

Marzopiens

Tandil

entradas: 464

13:33 24/05/2009

12

Bueno, estuve viendo que podia hacer con el mother. Pero no pase los 310 MHZ.

Entonces, o me estoy equivocando y no llegue a 350 MHZ, o el cambio de bios no me permite lograr mismos resultados.

Abrazo

Midle End Level

nahuelciro

entradas: 170

18:04 12/06/2009

13

Salio nueva version de bios "1.9" aparentemente soluciona el problema de perder el OC despues de reiniciar. Ya estuve probando tb parece ser que ocea mas(por HT). y agrega dentro de cellmenu el TLB BUG para activar o desactivar manualmente. Tambien soporte para los nuevos phenom II y atlhon II x2

http://www.msi.com/index.php?func=do…1&prod_no=1333
- Update CPU module.
- Update PXE ROM.
- Improve memory compatibility.
- Improve system performance.

Perdon por revivir el tema pero me parecia interesante
Saludos..

Midle End Level

Marzopiens

Tandil

entradas: 464

21:40 12/06/2009

14

Que perdon por revivir el tema!!!??????? GRACIASSSSS

Extreme Level

Kenta

entradas: 1771

22:06 12/06/2009

15

Gracias Nahuel, estaba perdiendo las esperanzas con que saliera un BIOS nuevo.

Un saludo.

Midle End Level

Marzopiens

Tandil

entradas: 464

23:14 12/06/2009

16

Che como flashean uds? Porque yo usaba las utilidades de MSI que lo hacian desde windows…y nunca lo hice manualmente…

Y..dato: No tengo floppy… Y las guias que vi son para hacer por floppy…

Alguien me da una mano,para el flasheo?

EDIT: Gente, ya flashie la BIOS… lo hice mediante un metodo poco convencional supongo…algo asi como mentirle al Live Update. Si alguien necesita info aviseme.

Un abrazo, saludos

EDIT2: METODO QUE UTILICE PARA FLASHEAR LA BIOS. (les copio un mensaje que le envie a un user)

Primero que nada bajate la ultima version de la BIOS, la 1.9 es.
Despues en el MSI live monitor, buscalo al lado del reloj, dale click derecho y pone "auto search"…

Te van a salir un par de opciones, solo tilda la opcion de "search mainboard BIOS Version" (o algo similar)… Cuando termine de buscarlo…Pone finish y te va a abrir una ventana del internet explorer, donde te va a decir las BIOS que podes descargar, seguramente te sale solo 1 sola, pero es la 1.8 (no es la que nosotros queremos)…

Igualmente, fijate abajo, y dale click a "live Update". Te va a preguntar si queres instalar la version 1.8, ponele que SI.

Y luego, te sale una ventana que dice el destiono donde se va a instalar la BIOS… Copia la direccion que te da (en mi caso es: C:\Program Files (x86)\Setup Files\MS-7388 v1.80

Anda al explorer y busca esa carpeta…Dentro de esta carpeta, copia y pega los archivos "AFUD4281" y "A7388AMS.190"…

Los 3 archivos que deben quedar en esa carpeta son: Los 2 nombrados arriba, y "MSISetup".

Despues, lo que hacemos es, ejecutar el MSISetup, y nos va a salir la instalacion del nuevo BIOS

El primer paso que nos pide, es cerrar todos los programas… (antivirus, programas de descargas, MSN,etc)

Despues nos da la opcion de flashear mediante DOS o mediante WINDOWS… Yo elegi este ultimo.

Por ultimo, nos sale la lista de programas que debemos cerrar y que no hemos hecho todavia. Cerralos viteh. Y pone next o siguente.

Despues, nos sale una ultima ventana que nos da informacion de la instalacion… ponemos "START"…y a partir de ahora, comienza el proceso de flasheo automatico…

Espero que se entienda…Segui los pasos como te los dije…

Un abrazo.

Midle End Level

Xeron

entradas: 419

22:07 13/06/2009

17
Cita Iniciado por Marzopiens
Ver Mensaje
Che como flashean uds? Porque yo usaba las utilidades de MSI que lo hacian desde windows…y nunca lo hice manualmente…

Y..dato: No tengo floppy… Y las guias que vi son para hacer por floppy…

Alguien me da una mano,para el flasheo?

EDIT: Gente, ya flashie la BIOS… lo hice mediante un metodo poco convencional supongo…algo asi como mentirle al Live Update. Si alguien necesita info aviseme.

Un abrazo, saludos

EDIT2: METODO QUE UTILICE PARA FLASHEAR LA BIOS. (les copio un mensaje que le envie a un user)

Primero que nada bajate la ultima version de la BIOS, la 1.9 es.
Despues en el MSI live monitor, buscalo al lado del reloj, dale click derecho y pone "auto search"…

Te van a salir un par de opciones, solo tilda la opcion de "search mainboard BIOS Version" (o algo similar)… Cuando termine de buscarlo…Pone finish y te va a abrir una ventana del internet explorer, donde te va a decir las BIOS que podes descargar, seguramente te sale solo 1 sola, pero es la 1.8 (no es la que nosotros queremos)…

Igualmente, fijate abajo, y dale click a "live Update". Te va a preguntar si queres instalar la version 1.8, ponele que SI.

Y luego, te sale una ventana que dice el destiono donde se va a instalar la BIOS… Copia la direccion que te da (en mi caso es: C:Program Files (x86)Setup FilesMS-7388 v1.80

Anda al explorer y busca esa carpeta…Dentro de esta carpeta, copia y pega los archivos "AFUD4281" y "A7388AMS.190"…

Los 3 archivos que deben quedar en esa carpeta son: Los 2 nombrados arriba, y "MSISetup".

Despues, lo que hacemos es, ejecutar el MSISetup, y nos va a salir la instalacion del nuevo BIOS

El primer paso que nos pide, es cerrar todos los programas… (antivirus, programas de descargas, MSN,etc)

Despues nos da la opcion de flashear mediante DOS o mediante WINDOWS… Yo elegi este ultimo.

Por ultimo, nos sale la lista de programas que debemos cerrar y que no hemos hecho todavia. Cerralos viteh. Y pone next o siguente.

Despues, nos sale una ultima ventana que nos da informacion de la instalacion… ponemos "START"…y a partir de ahora, comienza el proceso de flasheo automatico…

Espero que se entienda…Segui los pasos como te los dije…

Un abrazo.

Bien Marzo!!! ahora no me vas a joder mas por el chat jajaja

Abrazo

"La PC es tan Rapida como su Componente mas Lento"


Tuto Review "Cambio de Placa Controladora de HD"

Extreme Level

Kenta

entradas: 1771

22:15 13/06/2009

18

Che Marzopiens, entonces a quién le agradezco, a vos o Xeron???? jajajajaj, pasé un pequeño susto pero ya actualicé el BIOS, y hasta ahora parece que va todo bien, estoy probando estabilidad, y después termino de ver el tema del bendito cartelito de fallo de OC.

Hasta ahora tengo phenom 9550 2.2@2.596 Mhz, memos en 944, con Vcore stock 1.25, después posto si esto me es estable, tienen que pasar varias horas.

Un saludo.

Midle End Level

Marzopiens

Tandil

entradas: 464

22:27 13/06/2009

19

jajaaj, Xeron reicibi unas cuantas preguntas antes de que yo investigue…
Pero la solucion que postie, la hice yo. Bah…se me ocurrio a mi.

Xeron es mi apollo logistico jaajaja

Ocea mas con este BIOS? probaste el HT , a ver si realmente levanta mas?

Yo no he hecho pruebas,no he tenido tiempo todavia….

Un abrazo

Extreme Level

Kenta

entradas: 1771

22:41 13/06/2009

20

Hasta ahora parece todo bien, al parecer si me deja ocear más, en su momento con 1.7, llegue cerca de los 2.5 ghz, pero con este anda mejor, y a su vez las temperaturas han bajado bastante, raro no?, es más el que me parece bajo de temperatura es el NB, que antes de este BIOS andaba bastante más alto. Tengo el reloj de referencia a 236, de todos modos sigo probando.

Un saludo.

Nuevo miembro

Sempro

entradas: 33

02:29 14/06/2009

21

Chicas, tengo alto problema con esta mother.. hoy la reinicie, y cuando la prendi, pitaba y no prendía.

Desarme todo, lo arme de nuevo, y seguía.. por descarte, cambie la grafica de slot, y la puse en el mazarine, y ahí misteriosamente funcionó. Osea, estoy usando pciex x8, y no x16.

Les dejo un videito que se siente el ruido que hace(Ignoren la calidad de video..)

http://www.mediafire.com/download.php?mtlzz2eango

Ahora me pongo a flashearla igual, pero me da bronca que haya dejado de andar de la nada /:

Extreme Level

Kenta

entradas: 1771

05:41 14/06/2009

22

Te cuento el problemilla que le encontré a esta BIOS, si dejo mi joystick, (genius metal strike), puesto en el USB no arranca, hace un pitido, enciende y se vuelve a apagar y así sucesivamente, como me pasó algo parecido con el pendrive dejandolo con el readyboost, se me prendió la lamparita y saqué uno por uno los dispositivos USB que tenía, así encontré el problema. Imaginense el susto que me pegué después de flashear el BIOS y que no arranque la PC.

No se que problema sea, ni con todo stock arranca la PC si le dejo el joystick puesto, muy raro. Pero realmente si ahora me deja Ocear como me esta dejando, me importa un quinoto que no arranque con el joystick puesto.

Un saludo.

Midle End Level

Marzopiens

Tandil

entradas: 464

14:07 14/06/2009

23

Que cosa rara!!! a mi parece ser que me anda bien, ando con suerte con este mother…. Me parece muy croto de parte de MSI largar una BIOS con errores…Ademas es una BIOS que tiene varias predecesoras….no deberia andar nada mal…

No se me ocurre nada en cuanto a estos errores….avisen si encuentran solucion.

Nuevo miembro

Sempro

entradas: 33

13:50 15/06/2009

24

ME paso eso mismo que la prendia, hacia el pitido y se apagaba. Casi me muero, pense que habia muerto -.-"

A mi no me pasa con joystick, directamente me pasa con el modem usb :S

Sigo usando la grafica en el mazarine :/

Midle End Level

Marzopiens

Tandil

entradas: 464

14:20 15/06/2009

25

Si esto te pasa con la ultima BIOS, proba volviendo a la anterior a ver si sigue el problema…

Si no continua, es la BIOS 1.90….

Buscaron a ver si no hay alguna solucion dentor de la BIOS?

Nuevo miembro

Sempro

entradas: 33

14:28 15/06/2009

26

Voy a ver si no tendra algo adentro del bios.. igual mucho no me cambio :/

Intente ocear, multi 10,5x HT 250, no prende. con multi automatico tampoco. El proce no es el problema, en la mother anterior agarraba perfecto /:

Midle End Level

Marzopiens

Tandil

entradas: 464

14:51 15/06/2009

27

Que cagada! bueno avisame si encotnras alguna solucion…A mi en cuanto OC, creo ocea igual que antes…

Saludos.

Nuevo miembro

Sempro

entradas: 33

00:24 17/06/2009

28

Ocea igual que antes, una cagada :S

Nuevo miembro

betodepto

entradas: 9

02:43 23/07/2009

29

hola a todos bueno les comento que la verdad me volvio loco me trastorno muchisimo casi al punto de ir al pcicologo jajaja pero encontre la solucion final para el tema del overclock.
el problema es el bios¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡
porque algunos mother de esta serie k9a2cf v2 o v1 tenian problemas de incompatibilidad con frecuencias de memoria y problemas de voltage unicamente cuando se les hace overclock originalmente sin tocar el overclock funciona 10 puntos
yo tengo un phenom de 2.3 ghz con memorias ocz de 800mhz y obviamente el mother k9a2 cf.
renegue muchisimo con el problema del overclock
mi problema fuel el mismo que citan arriba cuando le hacia overclock a la maquina ya sea de un mghz mas no reinica o se cuelga o tira error windows.
bueno probe distintas memorias, fuentes y hasta pense que podria llegar el micro,
pero bueno lo solucione actualizando el bios a la version 1.10 o por ahi llamada por el sitio oficial de msi version 1.A este segun tengo entendido soluciono problemas de compatibilidad con memorias yregula mejor el voltage yo con mi maquina logre sacarle hasta 800Mhz mas el micro que tengo es de 2.3Ghz y logre que llegue a un maxiomo de 3.1 Ghz no se si es mucho pero tampoco le dedique el tiempo que se necesita para realizar un buen overclock les dejo algunas fotos para que lo miren y diganme que opinan por ahi se puede sacar un poco mas de jugo a este mother memorias y micros desde ya muchisimas gracias por la atencion y espero que les sirva de algo esto

Midle End Level

Marzopiens

Tandil

entradas: 464

01:05 24/07/2009

30

beto, no encuentro esa version del BIOS. Me harias un gran favor si me conseguis el link. Lo busque en la pag MSI pero no lo encontre…No se si no esta o paso frente a mis ojos y no lo vi juaz

Desde ya, muchas gracias.