Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Consulta] e7200 + MSI p6n sli V2

No hay Etiquetas
Entrada
Extreme Level

Zonik

entradas: 1282

20:27 19/08/2008

1

Bueno, se esta yendo mi e4400 y esta viniendo el proximo e7200.

Tengo un p6n-sli-v2, que si bien la pagina oficial de msi, incluye al micro, como uno de sus "supported CPUs", no lo hace con la version del BIOS que viene en el PBC. Por ello es necesario un previo UPDATE a la version 1.4.

Bueno, todo esto esta hecho. Hoy a la tarde tras mucho miedo, volvi a actualizar el ****ing bios, tarea finalizada con EXITO.

Mi pregunta es, este mobo SOPORTARA este micro?????

Algun problema conocido????

GRACIAS!

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

22:42 19/08/2008

2

si lo dice la web oficial y actualizaste a la ultima version: la respuesta es si

Extreme Level

msebis

entradas: 1907

23:09 19/08/2008

3

SI, soportar lo soporta perfectamente a los micros de 45nm… de echo un amigo se compro un e8400 para su p6nsli.. y le anda joya.. peeero no puede realizar oc por problemas electricos en el mobo con ese modelo.

Extreme Level

Zonik

entradas: 1282

13:06 20/08/2008

4

Bueno gente, esta andando el e7200 por ahora stock, pero en un ratito voy a intentar algo de OC…

peeero no puede realizar oc por problemas electricos en el mobo con ese modelo.

NOOOO, me la puedo llegar a cortar…. = de ser asi voy a encontrar una solucion….

Desp les cuento que tal me fue un abrazo.!

Bueno comento que el e7200 ya esta en 3483mhz con tan solo 1.26 de vcore (en el mobo tuve que setar 1.3 pq tiene un VDROOPPPPPPP DE LA HOSTIIIAAAAAA)

Gente, saben que a todo esto quedo desactivado el speedstep, y el micro queda siempre en 3.5ghz… como lo activo para que consuma menos???

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Extreme Level

msebis

entradas: 1907

23:11 20/08/2008

5

bueno por lo menos le pudiste mandar oc,,, lo del vdroop quedate tranquilo que suele pasar, en mi mobo tambien es zarpaaaoo… pero mientras lo tengas seteado bien no pasa nada…

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:08 21/08/2008

6

0.04V de vdroop no es grave…

Extreme Level

Zonik

entradas: 1282

00:38 21/08/2008

7

Si yase q no es TAN grave… pero imaginate esto, el micro recibe 1.3 cuando esta en iddle y le resta vcore cuando necesita power… es una estupidez….
Por eso quiero activar el speedstep…. que no se pq esta desactivado…

cosa de q baje el multi a x6 en iddle….. no?

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||