Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Apagon

No hay Etiquetas
Entrada
Midle End Level

estebanjc

Buenos Aires

entradas: 151

12:12 03/12/2007

1

Gente, me paso varias veces que estoy jugando y se me apaga la maquina, pero el tema es que en ese momento hace ruido el estabilizador, por lo que no se si pensar que es la pc (temperatura del procesador, GPU y/o problemas con la fuente), o que el estabilizador no aguanta o que haya algun bajon de tension en el hogar…aunque el monitor no se apaga y esta conectado al mismo estabilizador. Pero el ruidito creo que no deberia hacerlo si la pc se apaga por un problema interno, si no cuando la apagamos normalmente tendria que hacerlo tambien… supongo.

Mi maquina es la siguiente…

Mother MSI K9n4 Ultra
AMD Athlon 4000 X2
Placa de video XFX Geforce 8600 XXX 256 MB
2 GB Kingston
1 Disco SATA 1
1 Disco IDE
Grabadora de DVD
Gabinete VTB Master Black
Windows XP

No quisiera llevar la maquina al service porque pueden tenerla prendida 3 dias y no se les apague como puede que si…y no se que me dirian.

Si alguien puede darme alguna opinion estoy agradecido…

Extreme Level

eljan

entradas: 2741

13:03 03/12/2007

2

de cuantos VA es el estabilizador??

"There's no place like 127.0.0.1"
Nuevo miembro

dampirzero

entradas: 34

13:11 03/12/2007

3

Proba destaparla a la maquina y ponele cerca un ventilador para que haya un mayor movimiento de aire dentro del equipo. A mi me pasaba lo mismo con un x2 3800, sobre todo los dias de mucho calor. Ademas creo que tiene que ver el programa corecenter de MSI si lo tenes instalado ya que este me apagaba la maquina de una sin consultarme si se pasaba de temperatura. Ojo puede haber otras causas. Saludos y suerte con tu problema.

"LO QUE HACEMOS EN LA VIDA TIENE SU ECO EN LA ETERNIDAD"

Hardcore Extreme Level

mathias318

entradas: 6640

13:16 03/12/2007

4

Conectá la PC provisoriamente a una "zapatilla" común y corriente.

Midle End Level

paty_jon

entradas: 180

13:46 03/12/2007

5

reza xq no sea el mobo………

perdido en el espacio!!!!
anda la osa!!!!!!!!!!!!!!!!!!!!!!!!!

Midle End Level

estebanjc

Buenos Aires

entradas: 151

14:31 03/12/2007

6

Ok voy a ver de diferentes maneras… el estabilizador es de 500 y 550 no me acuerdo… me voy a fijar.
Tengo instalado el everest, voy a ver si esta seteado que se apague a una temp
especifica…

Gracias… despues comento…

Saludos

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:45 03/12/2007

7

Puede q el estabilizador no se la banque…

Un estabilizador que no se banca una PC es peor que nada…