Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows 7. Acelerar Thumbnail de la Barra de Tareas.

No hay Etiquetas
Entrada
High End Level

Asturis

entradas: 784

11:03 26/03/2009

1

Pocas cosas me molestan de Windows 7, pero a veces es mucho lo que tarda la imagen previa de los programas abiertos en la barra de tareas.

Haciendo una pequeña modificación en el registro se puede acelerar la aparición de la Thumbnail.

Menu=>All Programs=>Accesories=>Run=>Regedit (esto muchos lo saben pero por algun colgado).

HKEY_CURRENT_USER => Control Panel => Mouse => MouseHoverTime, yo cambie los 400 ms por 30 ms y aparece al toque.

Reiniciamos y listo.

Espero que les sirva. Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Extreme Level

aledb12

entradas: 2461

11:04 26/03/2009

2

Me viene de lujo, excelente aporte .

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

12:07 26/03/2009

3

Ami me aparece rápido sin eso, pero vamos a testear a ver que onda. Gracias

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

12:42 26/03/2009

4

ya ayer volvi al 7 DOS VECES, por que anda para atras….asi que puse el vista otra vez

que build usan? yo la 7000

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

High End Level

Asturis

entradas: 784

12:55 26/03/2009

5

Yo estoy con la 7022 pero no me cambio hasta que salga la RC, a mi hermano le instale la 7048 y anda mucho mas estable y ya esta la 7057 que tambien dice que anda mejor que la anterior.

Yo tuve un par de pantallazos azules (normal en cualquier Windows ) pero despues bastante estable. Proba con la ultima que te repito dicen que anda muy bien. O bien espera un tiempo mas hasta la RC.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

High End Level

jorgesalinas

entradas: 543

13:04 26/03/2009

6

Yo hace mas o menos 1 mes que tengo win 7 7048 y anda perfecto, nunca se colgo (PC 24hs prendida). Tengo problemas con los videos porque cuando habro a veces algunos videos fallados, luego quiero abrir otros videos que se que andan y me aparece el video en negro pero sigue corriendo el audio. Lo que hago es desisstalar el pack de codecs(el para win 7 de shark) e instalarlo de nuevo y se soluciona. Igual las ventajas que tiene con respecto a velocidad hacen que este problema no me importe.

High End Level

Asturis

entradas: 784

13:13 26/03/2009

7
Cita Iniciado por jorgesalinas
Ver Mensaje
Yo hace mas o menos 1 mes que tengo win 7 7048 y anda perfecto, nunca se colgo (PC 24hs prendida). Tengo problemas con los videos porque cuando habro a veces algunos videos fallados, luego quiero abrir otros videos que se que andan y me aparece el video en negro pero sigue corriendo el audio. Lo que hago es desisstalar el pack de codecs(el para win 7 de shark) e instalarlo de nuevo y se soluciona. Igual las ventajas que tiene con respecto a velocidad hacen que este problema no me importe.

Proba con K Lite Codec Pack Full. A mi hasta ahora perfectos.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

13:27 26/03/2009

8

sep andan barbaro esos codecs che una pregunta ..

con a ejecutar .. pongo ipconfig o regedit .. y se habra y se cierra al toque ni llego a ver, les paso a ustedes?

High End Level

Asturis

entradas: 784

13:55 26/03/2009

9
Cita Iniciado por Bayer??
Ver Mensaje
sep andan barbaro esos codecs che una pregunta ..

con a ejecutar .. pongo ipconfig o regedit .. y se habra y se cierra al toque ni llego a ver, les paso a ustedes?

Con regedit no me paso nunca y para ipconfig primero pongo cmd.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:57 26/03/2009

10

yo probe el k lite, que hace unos meses me andaba cuando probe el win 7 y ahora no me funca (El media player classic) y el msn lo instale 40 veces y no anda se abre 1 sola vez apenas lo instalo ydespues nunca mas….
agarra y borre todo, instale win 7 de nuevo y seguia igual, asi que como dije puse el vista otra vez……

lo mas raro es que todo esto no me paso la primera vez que lo instale

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

High End Level

Asturis

entradas: 784

14:08 26/03/2009

11
Cita Iniciado por martin9753
Ver Mensaje
yo probe el k lite, que hace unos meses me andaba cuando probe el win 7 y ahora no me funca (El media player classic) y el msn lo instale 40 veces y no anda se abre 1 sola vez apenas lo instalo ydespues nunca mas….
agarra y borre todo, instale win 7 de nuevo y seguia igual, asi que como dije puse el vista otra vez……

lo mas raro es que todo esto no me paso la primera vez que lo instale

Proba con una build mas nueva, puede ser que a los programas los hayan mejorado tambien por eso no te anden ahora.

Para el Live MSN usa el ZapMessenger, que te limpia cualquier rastro y reinstala, bah en realidad no tenes mas el W7, pero proba con la build 7057 anda muy bien.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

14:19 26/03/2009

12

jua bueno cuando tenga tiempo la bajo!
jej
gracias

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

15:31 26/03/2009

13

Buenísimo el aporte.
Si quieren, este es el código para un .reg:

————EMPIEZA ACÁ————

Windows Registry Editor Version 5.00

[HKEY_CURRENT_USER\Control Panel\Mouse]
"MouseHoverTime"="30"

————TERMINA ACÁ————

Mas tarde lo voy a probar a fondo

signature