Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

vista y msn

No hay Etiquetas
Entrada
Hardcore Extreme Level

pabloc74

entradas: 18123

03:18 05/04/2008

1

buenas, el motivo de este thread es si alguien me puede dar una mano con el problema que tengo, lo que pasa es que no me puedo conectar al messenger desde vista, puedo navegar por todos lados sin ningun tipo de problemas y abrir y conectarme a todos los programas que probe, pero el msn tira el suguiente error…

en este momento trato de meterme tambien a hotmail y parece ser que tampoco me deja, asi que si alguien sabe algo bienvenido sea

Hardcore Extreme Level

locoturbina

entradas: 6141

03:45 05/04/2008

2

Fijate que puede ser algún firewall que no te deja conectar, pone el código del error.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

03:47 05/04/2008

3

simple chaval metete en alguna pagina de internet dale a conectar
y listo
ahora intenta de nuevo y vas a poder entrar en mesenger, la primera vez que me paso con vista tambien putee y dije que onda y era eso que si bien me habia conectado a internet no habia entrado a ninguna pagina y ahi cuando me aparecia conectar, probe abrir el msn y listo era eso.

esa es la posta

que pasa al reiniciar o cerrar la conexion, uno le da a conectar desde el menu inicio, conecta y todo, pero hasta que no entras a una pagina web y le das a "conectar" el mesenger no agarra. y te tira el error ese.

Hardcore Extreme Level

savedrage

entradas: 17862

03:54 05/04/2008

4

anduvo lo de hersounds? porque eso a veces se debe a cosas del mismo hotmail, cortes temporales del servicio, no se debidos a que, quizas mantenimiento o algo de eso…en este caso, mas tarde/mañana a la mañana deberia andarte todo joya. Tambien me inclino a que sea esto, por lo que decias de que a hotmail tampoco podias entrar…

Hardcore Extreme Level

pabloc74

entradas: 18123

03:57 05/04/2008

5

ahi hice lo que dijo hersounds pero no agarra, me conecte entrando desde el firefox pero no pasa nada che

aca pongo el error y algo que me llama la atencion pero no se si es normal, me dice que la conexion es limitada

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

03:58 05/04/2008

6

y pablito? dale que es eso, me paso recien hace unas horas mismo error y todo, hasta que le sque la ficha, estoy en el msn ahora si que andar anda bien.

edit: hace asi,desconectate de internet, conectate de nuevo por el menu inicio "conectar a " le das doble click al medio,te aparece el discador, le das a conectar, cuando ya estas conectado abri el explorer,te va a aparecer que estas trabajando sin conexion algo asi, le das a conectar o a trabajar sin conexion ( eso no obviamente) cuando ya te conectas, recien ahi abris el msn. dale proba.

Hardcore Extreme Level

pabloc74

entradas: 18123

04:07 05/04/2008

7

nada che, hice lo de her y nada

ME GARCO EN LA PUERTA DE ENLACE PREDETERMINADA

Moderador

legion

Argentina

entradas: 15626

04:21 05/04/2008

8

Usa PidGim para windou ,una maza como no hay y proba de entrar por ese lado configurando la cuenta msn.- Odio msn tanto que lo desinstale.- Siempre uso yahoo.-

* Te decía lo de probar con pidgim , para ver si podes entrar a tu cuenta de msn , después haces lo que quieras.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

pabloc74

entradas: 18123

04:26 05/04/2008

9
Cita Iniciado por legion
Ver Mensaje
Usa PidGim para windou ,una maza como no hay y proba de entrar por ese lado configurando la cuenta msn.- Odio msn tanto que lo desinstale.- Siempre uso yahoo.-

* Te decía lo de probar con pidgim , para ver si podes entrar a tu cuenta de msn , después haces lo que quieras.-

estoy justamente bajando ese, porque segun vengo leyendo hay muchos usuarios con este problema, y la mayoria con win vista, solo miren esto…

http://www.google.com.ar/search?hl=e…n+Google&meta=

http://www.provisitas.net/temalia/?p=265

bueno no se que corno pasa el pidgin tampoco me conecta lrpqmp

Moderador

legion

Argentina

entradas: 15626

04:36 05/04/2008

10

Es mas Pabloc – hace una cosa – Si tenes linux , abrilo desde linux al msn, con el PidGim y ve.- Siempre el mismo metodo, configuras la cuenta de msn en linux también y entras de una.- Si es así era por el Vosta nomas.- Así vas descartando.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

pabloc74

entradas: 18123

04:39 05/04/2008

11
Cita Iniciado por legion
Ver Mensaje
Es mas Pabloc – hace una cosa – Si tenes linux , abrilo desde linux al msn, con el PidGim y ve.- Siempre el mismo metodo, configuras la cuenta de msn en linux también y entras de una.- Si es así era por el Vosta nomas.- Así vas descartando.-

no, linux no tengo, pero lo que me llama que con 2 no me deje entrar y tampoco a hotmail

Moderador

legion

Argentina

entradas: 15626

04:50 05/04/2008

12

Palmo mi Ceso ! Lo mas estúpido que se me ocurre, entra desde otra machine.A ver si es por la cuenta o por el SO.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Moderador

hikaru85

Capital Federal

entradas: 9578

05:20 05/04/2008

13

Intentá reconfigurar la red desde el centro de redes y recursos compartidos ya que no te esta tomando bien la puerta de enlace.
Otra cosa que se me ocurre es que desenchufes el router y lo vuelvas a conectar para que la conexión automatica se reinicie

Midle End Level

marv1336

entradas: 109

11:07 05/04/2008

14

Una cosa estupida, pero que a veces tengo que hacer para que ande el msn es cambiar la zona horaria de la pc, le meto estados unidos o algo distinto de bs as, pongo aplicar, entro al msn, se conecta y cambio la zona horaria de nuavo a la que tenia antes.
Proba, quizas sea eso……..

Hardcore Extreme Level

Ukyo

.

entradas: 4393

12:03 05/04/2008

15

AMSN. Con el skin de Live! y ya xD

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:07 05/04/2008

16

probaste REPARAR y no funca? tonce metete en la configuracion de red y postea una screen

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

12:28 05/04/2008

17
Cita Iniciado por marv1336
Ver Mensaje
Una cosa estupida, pero que a veces tengo que hacer para que ande el msn es cambiar la zona horaria de la pc, le meto estados unidos o algo distinto de bs as, pongo aplicar, entro al msn, se conecta y cambio la zona horaria de nuavo a la que tenia antes.
Proba, quizas sea eso……..

Tal cual. Me paso varios veces eso y luego de hacer ese cambio, funcionaba ok.

Fijate de probar eso, para ir descartando diferentes soluciones.

saludos!

Hardcore Extreme Level

pabloc74

entradas: 18123

12:29 05/04/2008

18

gente lelgo a casa y hago lo del cambio de horario, ustedes dicen que le mande horario de cualquier lado, me conecte y si anda vuelva al horario habitual?

PD: aclaro, el msn que tengo instalado es el mismo que uso en XP, el 8.5 en castellano, el vista esta en ingles, no creo que influya pero lo comento

Midle End Level

marv1336

entradas: 109

12:31 05/04/2008

19
Cita Iniciado por pabloc74
Ver Mensaje
gente lelgo a casa y hago lo del cambio de horario, ustedes dicen que le mande horario de cualquier lado, me conecte y si anda vuelva al horario habitual?

Exacto, proba con eso y comentanos como fue

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

12:33 05/04/2008

20

fijate que esté la hora de la pc bien, dejalo todos los ip y dns automaticos y fijate que no esté tildada trabajar sin conexión

Hardcore Extreme Level

pabloc74

entradas: 18123

12:39 05/04/2008

21

gente no se pero me parece que no cazo mucho de las redes en vista, por lo que vi en las screens es que me figura la conexion limitada, no se si eso tendra que ver, tampoco si es publica o privada, si alguien tiene vista y pone una captura se lo agradeceria, porque es lo unico que no funca

Midle End Level

marv1336

entradas: 109

12:45 05/04/2008

22

Bueno, aprovecho que estoy en la laptoc y te mando el screen de mi coneccion, creo que es esto lo que querias……

Midle End Level

andresc13

Cordoba

entradas: 292

12:47 05/04/2008

23

es raro q te diga conexion limitada y navegues ok. tal vez notes la conexion un poco lenta. en este caso te recomendaria q no dejes nada dinamico en la red y que fuerces ip y dns. en vista es inicio—-> panel de control——> redes e internet ————> centro de redes y recursos compartidos——> sobre la izq administrar conexiones de red. y ahi forzas protocolo de internet tcp/ip. fijate si con eso anda ok y desactiva el firewall y comentanos q anti virus tenes. espero te sirva salu2

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:49 05/04/2008

24

si tenes conexion nula o lmitada es mala configuracion de tu adaptador de red configuralo bien potea screens

Hardcore Extreme Level

pabloc74

entradas: 18123

13:00 05/04/2008

25

bueno me figura eso pero no tengo la mas minima idea para que deje de ser limitada

Hardcore Extreme Level

savedrage

entradas: 17862

13:06 05/04/2008

26

Las veces que me ha aparecido lo de "conexion limitada o nula", no he tenido servicio directamente, o sea, nada! pero vos podes navegar? mmm

EDIT: Si comparas tu screen con el del user anterior (marv1336), tener deshabilitado "deteccion de redes", probaste cambiarlo??

Moderador

hikaru85

Capital Federal

entradas: 9578

15:59 05/04/2008

27

hace click ahi y segui los pasos para reconfigurar la red.
Lo del uso horario no es porque a mi me pasaba con una PC con XP y cuando le ponia testear me salia que estaba todo ok y no se me trababa en la puerta de enlace

Hardcore Extreme Level

locoturbina

entradas: 6141

18:59 05/04/2008

28
Cita Iniciado por pabloc74
Ver Mensaje

bueno me figura eso pero no tengo la mas minima idea para que deje de ser limitada

Capo, habilita la detección de redes.

Hardcore Extreme Level

pabloc74

entradas: 18123

20:50 05/04/2008

29

esto ya me tiene podrido, tampoco agarra con lo que me dicen y con el cambio de horario.

PD: deje habilitado la deteccion de redes…

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

20:51 05/04/2008

30
Cita Iniciado por Ukyo
Ver Mensaje
AMSN. Con el skin de Live! y ya xD

la repuesta mas inteligente del thread…

proba la q dijo ivan de reparar la conexion, o resetea el modem y volvelo a configurar.

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus