Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con XP Profesional SP3

No hay Etiquetas
Entrada
Nuevo miembro

Leo_79

Argentina, Chubut, Comodoro Rivadavia

entradas: 15

03:37 09/01/2010

1

Hola, tengo problemas con mi pc( es con la que firmo). Empece a instalarle programas y empezo a colgarse. Se quedaban las ventas abiertas y ni el mouse se movía…lo más raro es que no me indica que el cpu este trabajando.

Entonces restaure el sistema al punto de inicio del día, analice con el Kis si había algun problema y naranja…ahora anda bien pero cuando corro un juego ya sea el Titan Quest o el Assassin`s creed de repente se sale. como si le hubiera apretado la X a una ventana. Y a veces cuando consulto el panel de control se demora un toque…el tema es que no quiero reinstalar todo de nuevo y perder toda la info.
Dato importante es que minutos antes de todo esto el Kis detecto un de intrusion de una IP desconocida de un Worm especificamente el aviso dice…"ataque de red Intrusión.Win.MSSQL.worm.Helkern"…y no se que es.

No me recomiendan alguna herramienta de analisis de SO buena?…Tengo PC como para pasarme al 7?…me conviene?…Saludos y gracias por su ayuda.

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

08:59 09/01/2010

2

fijate de correr algun antivirus antes que arranque el so en algun linux live, lo mas proble es que tengas bicho que no lo que encontra en windows.
ojo que hay casos de 785 con problemas de compatibilidad con xp trata de hacer un limpieza BIEN GROSA de driver y cargas de a uno, reinicias y asi uno por uno desintalas y pasa ccleaner o driver clener cada ves que instalas o desintalas reinicia el so

con es maquina que haces en windows xp?? pasate a w7 32 auque sea, si pensas poner mas ram pone directamente 64, si reinstala genera un particion al dico entonce no tenes que bakapaer cada ves que cambias de windows o tenes problemas

Nuevo miembro

Leo_79

Argentina, Chubut, Comodoro Rivadavia

entradas: 15

19:47 09/01/2010

3

Y el Kis no lo detecta?…tengo que instalar algo para correr live linux?…Le pienso poner unos 4gb de ram más pero en dos meses , cuando junte la plata…Y ahí me cambio a W7, igual leí que tiene bastantes problemas…Me recomendas que con la RAM que tengo me pase ahora a W7?
Estuve averiguando sobre ese worm y es de hace unos 2 años de hecho no me tendría que afectar porque teniendo el SP3 no debería haber problemas. A parte el Kis me dice claramente que es un intento , o sea que fue bloqueado.
Ayer instale el Tune up y me dice que se han borrado recientemente archivos prefetch????..no se que es ni para que sirve. Ni siquiera como se borraron y volver actualizarlo..sugerencias?..
Gracias!!!!

Midle End Level

el.monje

José C. Paz

entradas: 338

21:04 09/01/2010

4

para estar mas seguro pasale un antivirus online. Aca te dejo el link de uno http://security.symantec.com/sscv6/h…KMTBULAOWIFCWQ.

También pasale un buen anti-spyware. El Spybot – Search & Destroy me dio buenos resultados. Lo podes bajar de aca http://www.safer-networking.org/es/download/index.html.

Espero que te haya servido de algo. Suerte

Midle End Level

paconardi

entradas: 234

23:26 12/01/2010

5

hace unos meses me entraron un par de worms que ni el kis ni el spybot/teatimer me detectaron…

para sacarlos usé malwarebytes antimalware, superantyspyware y spywareblaster, todos ellos secundados por el ccleaner
incluso a los dos primeros tuve que ejecutarlos en modo a prueba de fallos y varias veces hasta que limpié todo el sistema


Portatil:
Monitor:
LED 15.6" WXGA Backlight TFT Video: Intel GMA4500MHD CPU: Intel® Core2Duo T6600 Memoria: 3GB DDR3 1066MHz HDD: Western Digital 320GB 5400rpm Varios: Bluetooth/ Ethernet/ Webcam 1.3MP/ LMem 5 en 1/ USBx3 / 1 HDMI/ 1 RJ45/ 1 VGA/ 1 Express Card Batería: 6 Celdas Lithio-Ion