Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema windows 7

No hay Etiquetas
Entrada
Nuevo miembro

micky

entradas: 27

13:34 28/02/2010

1

Me compre hace poco una PC asi:

AMD Phenom II x4 955
4gb corsair xms3
ati hd 5770 sapphire
fuente vantec 550w
mother gigabyte MA770T-UD3P
disco w. digital 500gb

Tengo instalado el windows 7 ultimate de 64bits, y mi problema es que la pc se me cuelga con frecuencia, este jugando o no, y estoy casi seguro de que es el windows. ¿Qué me recomiendan hacer? ¿Formatear e instalarle el xp?

muchas gracias, saludos

Hardcore Extreme Level

Infinito

entradas: 4775

14:27 28/02/2010

2

y como estas tan seguro que es el SO
pueden ser problemas de temperatura, chequea el micro y la placa de video.
cuadno se te tilda, en algun momento en especial, de la nada?

Nuevo miembro

micky

entradas: 27

14:50 28/02/2010

3

A veces se tilda cuando juego, y otras cuando estoy por ejemplo en internet o en el escritorio, asi que no creo que sea problema de temperatura ni de algun componente.

Hardcore Extreme Level

Infinito

entradas: 4775

14:57 28/02/2010

4

y porque no chequeas?
manda algo tipo orthos, o algo que estresse el micro, memos y vga
y chequea todo..

el SO no se tilda asi porque si

Nuevo miembro

micky

entradas: 27

15:18 28/02/2010

5

probe con ese programa y despues de unos segundos, la pantalla se pone de color celeste y tengo que reiniciar…

Hardcore Extreme Level

Infinito

entradas: 4775

15:45 28/02/2010

6

chequea memos, micro, vga, fuente

tenes un problema Houston

Nuevo miembro

micky

entradas: 27

15:55 28/02/2010

7

Como puedo chequearlos?

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

15:57 28/02/2010

8

fijate las memos… saca un modulo y cambia de banco y asi… el micro no creo… formatea y instala otro S.O si qures… y proba la vga en otra pc, medi los voltajes de la fuente con un tester en carga y sin carga…. hay muchas cosas por hacer…

suerte

Nuevo miembro

micky

entradas: 27

17:06 02/03/2010

9

Ya está, ya resolví el problema. Al final era un módulo de memoria RAM que estaba fallando, y yo le eche la culpa al pobre windows
Muchas gracias por su ayuda

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

23:32 02/03/2010

10
Cita Iniciado por micky
Ver Mensaje
Ya está, ya resolví el problema. Al final era un módulo de memoria RAM que estaba fallando, y yo le eche la culpa al pobre windows
Muchas gracias por su ayuda

De nada… por suerte lo pudiste solucionar es bastante comun que sean las memorias….

Midle End Level

mariano05

entradas: 134

23:28 05/03/2010

11

Hola, consulta:
Instale el W7 tres veces porque no me dejaba, antes tenia XP, me ponia esto: "Administ. de arranque W" "no se pudo iniciar W. Es posible que un cambio de
Hard o soft reciente sea la causa. Para corregir inserte el disco repara el equipo, bla, bla"
Archivo: W/system32/winload.exe estado: 0xc000000f
NO se puede cargar la entrada… etc.

Bueno, no se como pero lo instale… Pero me sale cuando inicio: Elija un sistema operativo que desee iniciar y me salen tres
Windows 7
Windows 7
Windows 7

Quiero saber como puedo eliminar dos y dejar el que sirve

Y la otra es que en disco C: me aparecen dos carpetas: una Program Files (x86) y otra Program Files con los mismos archivos, no me deja borrar ninguna y otra
Archivos de programa con una subcarpeta Archivos comunes con un adobe que me parece es del XP anterior que tampoco me deja borrar…

NO se si son archivos necesarios o copias al pedo. Intente formatear el disco particion C: pero no me deja, Como hago para desinstalar el SISTEMA operativo?
desde simbolo de sistema no me deja formatear, me pide que lo haga desde un lugar mas elevado ¿?

Quiero formatear el disco o desinstalar el sistema operativo para reinstalarlo bien y que me quede todo limpio Como HAgo?

Si pregunte alguna burrada o no es el lugar indicado pido disculpas y desde ya muchas gracias.

Quise poner unas fotitos de la pantalla pero me pide direccion de HTTP ni idea como subir una foto