Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema raro Vista SP1+p2p

No hay Etiquetas
Entrada
High End Level

Kaa

entradas: 751

13:15 31/03/2008

1

Gente, tengo un problema medio raro con Vista SP1 y cualquier programa p2p: cada vez que abro uno de estos, la máquina empieza a andar muy pero muy lento, internet deja de andar directamente, y aunque lo cierre sigue todo igual, hay que reiniciar para que todo vuelva a la normalidad. Alguien sabe qué puede ser? Gracias.

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
Moderador

hikaru85

Capital Federal

entradas: 9578

14:12 31/03/2008

2
Cita Iniciado por Kaa
Ver Mensaje
Gente, tengo un problema medio raro con Vista SP1 y cualquier programa p2p: cada vez que abro uno de estos, la máquina empieza a andar muy pero muy lento, internet deja de andar directamente, y aunque lo cierre sigue todo igual, hay que reiniciar para que todo vuelva a la normalidad. Alguien sabe qué puede ser? Gracias.

decime, por casualidad el led del disco duro deja de parpadear por un rato o tenes cuelgues?? Te pregunto porque a mi me esta pasando algo parecido y ya me veia de tener que formatear hoy la pc

High End Level

Kaa

entradas: 751

14:48 31/03/2008

3

No, no es una cuestión de HD, sino de procesador: se carga demasiado por algún proceso del tipo System.

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
High End Level

WeeDv2

NZ

entradas: 785

15:13 31/03/2008

4

que Antivirus usas? yo tengo el vista sp1 y uso de todo utorrent, e mule, ares, shareaza etc sin ningun problema…

Moderador

hikaru85

Capital Federal

entradas: 9578

15:17 31/03/2008

5

Si la maquina la reiniciaste forzosamente o la cerraste mal te pasa que el programa (ej: Utorrent) tiene que chequear de vuelta todas las cosas que te estabas bajando y eso hace exigir al equipo al mango, fijate que termine de cargar y luego dale uan reiniciada desde el windows

High End Level

Kaa

entradas: 751

15:22 31/03/2008

6

No, la pc está bien reiniciada. El antivirus es el Nod32. Realmente no sé que pasa, pero me molesta y mucho.

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
Hardcore Extreme Level

savedrage

entradas: 17862

16:13 31/03/2008

7

porque le adjudicas el problema al sp1 de vista?

High End Level

Kaa

entradas: 751

16:28 31/03/2008

8
Cita Iniciado por savedrage
Ver Mensaje
porque le adjudicas el problema al sp1 de vista?

No dije que fuera un problema del SP1 de Vista, sino que ese es el sistema operativo que estoy usando…

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
High End Level

WeeDv2

NZ

entradas: 785

17:55 31/03/2008

9

el problema es el nod32 seguramente tenes el security suit… y hace eso… yo recientemente tube ese problema pase al nod32 antivirus comun y listo o a las 2.5 del nod32 … nose porque hace eso pero me presuponia que d eso se trataba suerte!

Extreme Level

FKuyt

entradas: 2613

19:19 31/03/2008

10
Cita Iniciado por savedrage
Ver Mensaje
porque le adjudicas el problema al sp1 de vista?

y pero, obvio, a quien se lo va a adjudicar si no ?? antes no le pasaba, instala el sp1 del vosta (no se para que pierden tiempo con el vosta, si quieren "perder" tiempo (en realidad no perdes nada de tiempo, lo aprovechas), bajense ubuntu ) y de repente le entra a pasar. a otro usuario le pasa lo mismo (y si mal no recuerdo, creo haber leido en un lugar que tiene el sp1 tambien.

Moderador

hikaru85

Capital Federal

entradas: 9578

19:49 31/03/2008

11
Cita Iniciado por frangoitia
Ver Mensaje
y pero, obvio, a quien se lo va a adjudicar si no ?? antes no le pasaba, instala el sp1 del vosta (no se para que pierden tiempo con el vosta, si quieren "perder" tiempo (en realidad no perdes nada de tiempo, lo aprovechas), bajense ubuntu ) y de repente le entra a pasar. a otro usuario le pasa lo mismo (y si mal no recuerdo, creo haber leido en un lugar que tiene el sp1 tambien.

OFF: Flaco, deja de bardear al pedo si no sabes, si no te gusta el vista no lo uses y listo, no vayas posteando boludeces que no aportan ninguna solución al problema.

ON: especificá con que programa se te presenta el problema. tambien te hago una pregunta un tanto boluda pero cuando espacio disponible te queda donde estan alojadas las descargas?
Tambien fijate si llegas a ver en el administrador de tareas que aplicacion es la que te esta consumiendo la mayor parte de los recursos (chequea el HD, la memoria y el micro)

High End Level

Kaa

entradas: 751

20:06 31/03/2008

12

Ahora cuando llego a casa desinstalo el security suite del nod32 y veo si funciona. Espacio en el disco sobra.

Y en cuanto al Vista en sí, yo lo veo joya. Me anda más rápido que el xp, lo tengo en castellano, cuando al xp lo tenía en inglés (sí, ya sé que se puede conseguir una versión en castellano, pero yo tenía una de 64bits "original&quotwink, es más lindo, más cómodo… creo que para hablar mal de él hay que probarlo sin prejuicios y después opinar. Obviamente que Linux es más rápido, más estable y más seguro, pero tiene el problema de que todas las malditas compañìas de soft hacen sus productos con soporte Windows y solamente algunas para Linux también.

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
Extreme Level

FKuyt

entradas: 2613

23:27 31/03/2008

13
Cita Iniciado por hikaru85
Ver Mensaje
OFF: Flaco, deja de bardear al pedo si no sabes, si no te gusta el vista no lo uses y listo, no vayas posteando boludeces que no aportan ninguna solución al problema.

ON: especificá con que programa se te presenta el problema. tambien te hago una pregunta un tanto boluda pero cuando espacio disponible te queda donde estan alojadas las descargas?
Tambien fijate si llegas a ver en el administrador de tareas que aplicacion es la que te esta consumiendo la mayor parte de los recursos (chequea el HD, la memoria y el micro)

flaco sabes leer ? en que momento bardie ???, no vayas posteando boludeces que no aportan ninguna solucion al problema.
ON: probe muchisimas versiones del vosta, incluido el sp1 y me sigue pareciendo la misma mierda con un poco mas de ganas.

High End Level

Kaa

entradas: 751

23:34 31/03/2008

14
Cita Iniciado por WeeDv2
Ver Mensaje
el problema es el nod32 seguramente tenes el security suit… y hace eso… yo recientemente tube ese problema pase al nod32 antivirus comun y listo o a las 2.5 del nod32 … nose porque hace eso pero me presuponia que d eso se trataba suerte!

GRACIAS!!! Lo volé y se solucionó todo, ahora anda todo joya.

Repito, personalmente me quedo con el Vista, para mi anda mejor, es más cómodo y más lindo, pero al que no le guste, nadie le prohibe usar XP o lo que se le cante. No hagan un pelea sin sentido.

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
High End Level

Crossover

entradas: 853

00:37 01/04/2008

15

Si mal no recuerdo lo mismo paso cuando se hizo el paso del 98 ME al XP… exactamente las mismas quejas (inestabilidad, incompatibilidad, consumo de recursos "excesivos&quotwink.
A mi me paso eso con el XP y el NOD32 hasta q le puse que excluya el .exe del utorrent y listo… como una seda.
Ahora estoy probando con el Vista el Avast… la verdad muy bueno.
Saludos.


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Moderador

hikaru85

Capital Federal

entradas: 9578

00:46 01/04/2008

16

Me pa que no lees lo que escribis porque en los 2 posteos que haces usas la palabra "vosta", un adjetivo calificativo en este caso -negativo- hacia el Vista y me decis que no estas bardeando???

Igual te lo resalto por las dudas:

Cita Iniciado por frangoitia
Ver Mensaje
y pero, obvio, a quien se lo va a adjudicar si no ?? antes no le pasaba, instala el sp1 del vosta (no se para que pierden tiempo con el vosta, si quieren "perder" tiempo (en realidad no perdes nada de tiempo, lo aprovechas), bajense ubuntu ) y de repente le entra a pasar. a otro usuario le pasa lo mismo (y si mal no recuerdo, creo haber leido en un lugar que tiene el sp1 tambien.

Cita Iniciado por frangoitia
Ver Mensaje
flaco sabes leer ? en que momento bardie ???, no vayas posteando boludeces que no aportan ninguna solucion al problema.
ON: probe muchisimas versiones del vosta, incluido el sp1 y me sigue pareciendo la misma mierda con un poco mas de ganas.

Igual quiero imaginarme que no lo testeaste con los 512 que pones en la firma……

Extreme Level

FKuyt

entradas: 2613

08:16 01/04/2008

17

lo probe con 1 gb. ahora estoy con 512 porque le tuve que dar a mi hermano una memoria porque cambio de mother agp a pci-e. hasta que no tengan stock de nuevo en consek de las supertalent, voy a quedar,e con 512 nomas.
no me vayas a justificar que el vista hay que usarlo con 2 gb porque me estaras dando la razon a mi.

High End Level

Crossover

entradas: 853

09:48 01/04/2008

18
Cita Iniciado por frangoitia
Ver Mensaje
lo probe con 1 gb. ahora estoy con 512 porque le tuve que dar a mi hermano una memoria porque cambio de mother agp a pci-e. hasta que no tengan stock de nuevo en consek de las supertalent, voy a quedar,e con 512 nomas.
no me vayas a justificar que el vista hay que usarlo con 2 gb porque me estaras dando la razon a mi.

Disculpame que te corrija frangoitia pero es asi, tenes q usarlo con mas de 2GB para moverlo tranquilo. Si recordas o te comentan cuando salio el XP paso exactamente lo mismo; tenias q tener 512MB a 1GB cuando el "standard" era de 256MB y las memorias estaban caras.
Fijate que podes tener 4GB de ram por U$S 130 mas o menos (hablando solamente de DDR2, 4GB DDR estan mas o menos U$S 260 nuevas); me parece que tenemos que comparar por epocas tanto de bolsillo como tecnologico.
Saludos.


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Moderador

hikaru85

Capital Federal

entradas: 9578

10:45 01/04/2008

19
Cita Iniciado por frangoitia
Ver Mensaje
lo probe con 1 gb. ahora estoy con 512 porque le tuve que dar a mi hermano una memoria porque cambio de mother agp a pci-e. hasta que no tengan stock de nuevo en consek de las supertalent, voy a quedar,e con 512 nomas.
no me vayas a justificar que el vista hay que usarlo con 2 gb porque me estaras dando la razon a mi.

Man, nadie en su sano juicio se pone a testear juegos y obtener buenos resultados con 1 gb. Te aconsejo que lo vuelvas a probar cuando tengas los 2 GB y el Aero Activado y vas a ver la diferencia

Extreme Level

FKuyt

entradas: 2613

18:50 01/04/2008

20

con 1 gb en windows xp obtenes perfectos resultados, en la mayoria de los juegos. el problema es en la salida, que la maquina tarda "en volver a si".

Extreme Level

CHIPI

entradas: 1586

19:00 01/04/2008

21

Usé vista sp1 una semana hasta hace unos días para probar, lo instalé desde 0 con el dvd con sp incluido y la mula bajaba a las chapas.

Hardcore Extreme Level

locoturbina

entradas: 6141

01:39 02/04/2008

22
Cita Iniciado por frangoitia
Ver Mensaje
con 1 gb en windows xp obtenes perfectos resultados, en la mayoria de los juegos. el problema es en la salida, que la maquina tarda "en volver a si".

Flaco, dejate de joder, hoy en día con 1GB no hacés nada.

Moderador

hikaru85

Capital Federal

entradas: 9578

02:07 02/04/2008

23
Cita Iniciado por locoturbina
Ver Mensaje
Flaco, dejate de joder, hoy en día con 1GB no hacés nada.

En Vista no pero en XP se caretea salvo que juegues al Crysis al unreal o similares, el resto van bien con 1 gb

Hardcore Extreme Level

DELA

entradas: 3672

00:46 07/04/2008

24

La realidad es que con 1GB siempre vas a estar limitado, la mitad de los games de hoy en dia quedan cortos con 1GB.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III