Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema molesto en Win XP

No hay Etiquetas
Entrada
High End Level

MadPower

entradas: 513

14:42 31/01/2008

1

Lo que me pasa es que me aparece en la pantalla tipo ventanas con los programas que tengo abiertos sin que yo haga nada mas que mover el mouse haciendo algún click. Por eso pensé que podía ser problema de el mouse que estaba haciendo alguna especie de guiño como los de Opera para que pase esto, y que esto tenga que ver con algun problema de los drivers, pero no instale los drivers del Wireless Optical Mouse 2.0 de Microsoft y sigue igual.

Resulta bastante molesto sobre todo en juegos, donde pasa justo cuando tenes a 5 disparándote.

Dejo un screenshot de como se ve el problema:

El S.O. lo esta instalado hace menos de una semana porque formatie, y es el Windows XP SP2 Profesional sin ninguna molificación.

"Pocos ven lo que somos, pero todos ven lo que aparentamos." Nicolás Maquiavelo
Hardcore Extreme Level

savedrage

entradas: 17862

14:59 31/01/2008

2

me inclino mas a pensar que sea problemas con algun "bichito"…probaste pasando anti-virus y antis-spy?

OFF. Ehhh soy yooo…soy famoso! soy famoso!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

17:26 31/01/2008

3

desbichala, ta pero qeu termitero eso…

Extreme Level

leo_lac

entradas: 2932

17:51 31/01/2008

4

Es re virus eso… a mi me pasaba con un espia, q estaba en la pc lo mas bien, y de repente se me abria el outlok , la calculadora, el internet …. le pase el ad-aware, y listo el pollo
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

17:54 31/01/2008

5

Todas las busquedas, ya sea con AntiSpywares y Antivirus, hacelas corriendo la pc en "Modo a pueba de fallos"

High End Level

MadPower

entradas: 513

19:58 31/01/2008

6

Hice lo que me dijeron en modo a prueba de fallos, el kaspersky no encontró NADA y el Spybot Search & Destroy lo único que encontró fue esto:

Se supone que pudo arreglar ese problema, pero me sigue pasando lo mismo con las ventanitas.

"Pocos ven lo que somos, pero todos ven lo que aparentamos." Nicolás Maquiavelo
Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:29 31/01/2008

7

usa hijack this