Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema en Windows Seven

No hay Etiquetas
Entrada
Entry Level

alenfs

Cordoba Argentina

entradas: 101

21:42 29/09/2009

1

Hola a todos

Les comento que en mi pc tengo instalado win seven y he detectado un problema: no puedo crear carpetas, es decir seleccion nueva carpeta y no se crea nada

si alguien me pudiese ayudar se lo agradeceria muchisimo

Desde ya muchas gracias a todos

Hardcore Extreme Level

zepita

entradas: 4300

21:57 29/09/2009

2

El lugar correcto para preguntar es este:

http://www.microsoft.com/es/ar/default.aspx

sino acá para problemas específicos de windows 7

http://windows7forums.com/windows-7-support/

Midle End Level

AMD.256

entradas: 228

22:00 29/09/2009

3

es una cagada ese win , yo lo tuve que sacar , de aca a que este maduro va hacer cuando saquen service pack 1 …
tiene un par de problemas si buscas en google..

saludos

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

22:16 29/09/2009

4
Cita Iniciado por AMD.256
Ver Mensaje
es una cagada ese win , yo lo tuve que sacar , de aca a que este maduro va hacer cuando saquen service pack 1 …
tiene un par de problemas si buscas en google..

saludos

en si ya esta madura la ultima vercion que saco es la que se va a vender al publico, lo unico que le agregan wall, iconoes, temas etc etc etc. yo ya lo tengo instalado en 5 pc de amigo y la mia y no tuve ni un solo problema…

aparte que te tiran actualizaciones seguidos .

conta que problemas tuviste.

High End Level

Asturis

entradas: 784

12:50 01/10/2009

5
Cita Iniciado por AMD.256
Ver Mensaje
es una cagada ese win , yo lo tuve que sacar , de aca a que este maduro va hacer cuando saquen service pack 1 …
tiene un par de problemas si buscas en google..

saludos

Anda barbaro, lo uso desde las builds 6800 y en ese era mas estable que Vista, lo mejoraron mchisimo, build 7600 instalado en las 5 pcs de casa y varias de amigos, nunca un problema. Esta vez me parecen que acertaron los de MS, en probarlo durante mucho tiempo.

Problemas dan todos los sistemas operativos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Midle End Level

catito14

entradas: 107

21:59 15/10/2009

6
Cita Iniciado por Asturis
Ver Mensaje
Anda barbaro, lo uso desde las builds 6800 y en ese era mas estable que Vista, lo mejoraron mchisimo, build 7600 instalado en las 5 pcs de casa y varias de amigos, nunca un problema. Esta vez me parecen que acertaron los de MS, en probarlo durante mucho tiempo.

Problemas dan todos los sistemas operativos.

como conseguiste el build 7600???

i7 920 @ 4ghz | Cooler Master Hyper 212+ | Asus P6T | 6gb DDR G-Skill Trident | Asus GTX 480 | CM Silent Pro 700w | Win 7 x64 | HD WD Caviar Black 640gb 32mb Buffer