Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Windows Media Player 11

No hay Etiquetas
Entrada
Midle End Level

pablotaladikto

entradas: 501

20:19 28/01/2008

1

Bueno, la cosa es que desde ayer a la tarde el WMP empezo a andar bastante lento y por momentos se trababa y tarda muchisimo en arrancar un tema. Limpie el registro, probe desinstalando y volviendo a instalar el reproductor, defragmente la PC y seguia igual. Se me dio por abrir el administrador de tareas y veo que me marca que el uso del CPU es del 70% con picos de 80% mientras que la maquina esta en idlle solo con el reproductor abierto y sin escuchar musica. Pase el SpyBot Search & Destroyed y nada, pase el Ad Aware 2007, encontro 13 archivos infectados, los limpie pero sigue igual. Alguien tiene alguna idea de que puede estar pasando??

El problema comenzo luego que yo ayer conecte el MP3 para pasar musica, pero nisiquiera lo hice mediante la opcion de sincronizacion del WMP, sino que pase carpetas armadas al Mp3 como disco extraible en mi PC.

Saludos y espero que me den una mano.


C2D E4300 @ 2.8 1.35VCore || SUPERTALENT 667Mhz 1GBx2 = 2Gb @746 4-4-4-12 1.9VDimm || GIGABYTE P35-DS3L || W.D 250Gb 16Mb DE BUFFER || XFX 8600GT XXX EDITION @ 705/880 + Evercool Turbo 2 || DVD-RW PIONNER 212D BLACK SATA || || VITSUBA MASTER BLACK

GIGABYTE P35 OVERCLOCKING TEAM MEMBER

Midle End Level

kmbiaso

entradas: 149

20:38 28/01/2008

2

Hola, reinicia la PC y luego del post, presiona F8 para cargar el SO en modo a prueba de fallos. Luego ejecuta el antivirus que tengas, si es el NOD 32 mejor, y realiza una desinfeccion profunda. Espero te sirva, saludos.

Midle End Level

pablotaladikto

entradas: 501

21:24 28/01/2008

3
Cita Iniciado por kmbiaso
Ver Mensaje
Hola, reinicia la PC y luego del post, presiona F8 para cargar el SO en modo a prueba de fallos. Luego ejecuta el antivirus que tengas, si es el NOD 32 mejor, y realiza una desinfeccion profunda. Espero te sirva, saludos.

Lo hice pero escanie con el AVG y no se encontro ningun virus… Es muy raro y no se me ocurre que puede ser..


C2D E4300 @ 2.8 1.35VCore || SUPERTALENT 667Mhz 1GBx2 = 2Gb @746 4-4-4-12 1.9VDimm || GIGABYTE P35-DS3L || W.D 250Gb 16Mb DE BUFFER || XFX 8600GT XXX EDITION @ 705/880 + Evercool Turbo 2 || DVD-RW PIONNER 212D BLACK SATA || || VITSUBA MASTER BLACK

GIGABYTE P35 OVERCLOCKING TEAM MEMBER

Midle End Level

kmbiaso

entradas: 149

21:36 28/01/2008

4

Utiliza el ccleaner, bajalo de ccleaner.com hace una limpieza del registro (hace backup antes!!!) y seguir probando…..seria mas facil decirte formatea e instalar Win xxx, pero antes agota todos los medios.

P,D. A AVG no le tengo demasiada confianza.

Midle End Level

pablotaladikto

entradas: 501

21:39 28/01/2008

5
Cita Iniciado por kmbiaso
Ver Mensaje
Utiliza el ccleaner, bajalo de ccleaner.com hace una limpieza del registro (hace backup antes!!!) y seguir probando…..seria mas facil decirte formatea e instalar Win xx, pero antes agota todos los medios.

P,D. A AVG no le tengo demasiada confianza.

Ya hice limpieza de registro con el CCleaner y con el TuneUp Utilities 2008 y nada. El xx no lo vuelvo a poner, instale 2 veces el xxx y despues de unos meses se volvia muy inestable.

Saludos!

Nota del moderador: versiones ilegales de windows seran moderadas.


C2D E4300 @ 2.8 1.35VCore || SUPERTALENT 667Mhz 1GBx2 = 2Gb @746 4-4-4-12 1.9VDimm || GIGABYTE P35-DS3L || W.D 250Gb 16Mb DE BUFFER || XFX 8600GT XXX EDITION @ 705/880 + Evercool Turbo 2 || DVD-RW PIONNER 212D BLACK SATA || || VITSUBA MASTER BLACK

GIGABYTE P35 OVERCLOCKING TEAM MEMBER