Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la red en windows xp sp3

No hay Etiquetas
Entrada
Nuevo miembro

sebacaprara

entradas: 1

21:11 05/07/2008

1

Hola gente, bueno les paso a comentar es un problema raro el que tengo ya que con una pc con el colossus 2 y la otra con el 2000 no me pasaba.
La cuestion es que en mi tengo el xp sp3 que lo baje de aca el que viene con el serial de oro y en la otra pc le meti el xp sp3 shadow edition que viene mas compacto y la verdad que por ser un celeron 500 con 192mb de ram anda barbaro pero tengo un problema desde que instale el sp3 hago la conexion de red para tener internet en las dos pcs y antes andaba y ahora no anda pero cuando me andaba cada vez que prendia la pc tenia que hacer la conexion de red para que ande y la verdad que esto me esta enfermando
La conexion de pc a pc es por cable cruzado.
Si alguno me puede dar una solucion se lo agradeceria.
Desde ya muchas gracias a todos
Saludos

perdon el windows xp sp3 lo baje de trackerx dice de aca porque tambien publique en trackerx a ver si me dan una respuesta

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:57 06/07/2008

2

los windows modificados son ilegales y estan prohibidos en el forox. ademas he de recomendarte que instales widnows xp con sp3 totalmente standard para garantizar que te deberia funcionar bien. si tras eso funca mal chekea actualizaciones de drivers y postea de nuevo que resultado te dio