Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pantalla azul !!!! AYUDAAAA!!!!!

No hay Etiquetas
Entrada
Midle End Level

nitti

entradas: 392

20:30 17/02/2010

1

Hola!!!
Estoy tratando de instalar windows xp en una pc con un Duron Pro 1300+ en un Mother creo que es PCChips aunque no dice en ningun lado.
El caso es que a la mitad de la instalacion se reinicia y se vuelve a instalar del comienzo o sale pantalla azul con varios errores distintos cada vez.
Probe con windows original y varios desatendidos y con el unico que pude terminar la instalacion fue con el windows lite Shadows, pero a los pocos segundos de entrar a windows pantalla azul.
Solamente no sale a pantalla azul en modo seguro.
Los errores mas seguidos son
"IRQL NOT LESS OR EQUAL"
"PAGE FAULT IN NOTEPAGE AREA"
Le pase el Memtest y las memorias no son, Que puede ser????

Extreme Level

eljan

entradas: 2741

22:29 17/02/2010

2

capacitores hinchados, sectores defectuosos, temperatura… pueden ser muchas cosas, fijate eso primero

"There's no place like 127.0.0.1"
Extreme Level

leandro537

entradas: 1545

23:14 17/02/2010

3

Probaste cambiando la fuente ?
Saludos !

Midle End Level

nitti

entradas: 392

09:30 18/02/2010

4

Gracias por responder.
La fuente no es probe con otra y es igual.
El mother a simple vista parece estar bien.
Lo raro es que en modo seguro no se reinicia, me suena a algo de video, puede ser??

Extreme Level

leandro537

entradas: 1545

10:01 18/02/2010

5

Probaste sacando unas de las memorias o pasando el memtest ? = para mi el mobo esta agitando en aguas profundas…

Midle End Level

nitti

entradas: 392

10:31 18/02/2010

6
Cita Iniciado por leandro537
Ver Mensaje
Probaste sacando unas de las memorias o pasando el memtest ? = para mi el mobo esta agitando en aguas profundas…

Le pase el memtest y salio perfecto
Antes tenia linux y como no es mia no lo probe pero me dijo que funcionaba

Extreme Level

leandro537

entradas: 1545

10:42 18/02/2010

7

OKa anda pensando en algun mobo nuevo y si me equivoco me corto un dedo !
Saludos !

Midle End Level

nitti

entradas: 392

11:10 18/02/2010

8
Cita Iniciado por leandro537
Ver Mensaje
OKa anda pensando en algun mobo nuevo y si me equivoco me corto un dedo !
Saludos !

ja, mobo nuevo, micro nuevo, memos nuevas COMPU NUEVA

otro error: "DRIVER IRQL NOT LESS OR EQUEL"

No es de malo pero ojala te tengas que cortar el dedo jajaj

Extreme Level

fransbh

entradas: 1638

12:01 18/02/2010

9

Probaste limpiando los zocalos y cambiando de lugar las memos? A mi me pasaban cosas parecidas y aunque el memtest pasaba bien resulto ser que una memo estaba fallada.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Extreme Level

leandro537

entradas: 1545

13:05 18/02/2010

10

jajaj te aviso que el del pie y el mas chiquito ! me tiraba al agua de una xq una vez me paso lo mismo pero bue, si es new tiene garantia no ?

Extreme Level

hard

entradas: 2496

13:52 18/02/2010

11

memtest para mi.
no tenes otra pc para ir descartando?
hace un clear cmos por las dudas..,.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
High End Level

TheStrongesTT

San Isidro

entradas: 951

14:11 18/02/2010

12

"IRQL NOT LESS OR EQUAL"

Me pasó en mi PC con un P4 ..
Después de mucho tiempo de buscar el foco del problema me di cuenta de que era el Disco Rígido.. que producía fallas al intentar escribir o leer desde el mismo.
También los RAR me tiraban error de redundancia cíclica y no podía descomprimir.

Fijate el Disco entonces.

 

Extreme Level

leandro537

entradas: 1545

15:15 18/02/2010

13

Es lo mismo con el mobo que no reconoce el rigido !

Midle End Level

nitti

entradas: 392

17:56 18/02/2010

14
Cita Iniciado por panchito87
Ver Mensaje
Probaste limpiando los zocalos y cambiando de lugar las memos? A mi me pasaban cosas parecidas y aunque el memtest pasaba bien resulto ser que una memo estaba fallada.

Probe sacando una memoria y despues la otra y nada.

Cita Iniciado por leandro537
Ver Mensaje
jajaj te aviso que el del pie y el mas chiquito ! me tiraba al agua de una xq una vez me paso lo mismo pero bue, si es new tiene garantia no ?

No, es viejita, no tiene garantia.

Cita Iniciado por hard
Ver Mensaje
memtest para mi.
no tenes otra pc para ir descartando?
hace un clear cmos por las dudas..,.

Hice un clear cmos y nada.

Cita Iniciado por TheStrongesTT
Ver Mensaje
"IRQL NOT LESS OR EQUAL"

Me pasó en mi PC con un P4 ..
Después de mucho tiempo de buscar el foco del problema me di cuenta de que era el Disco Rígido.. que producía fallas al intentar escribir o leer desde el mismo.
También los RAR me tiraban error de redundancia cíclica y no podía descomprimir.

Fijate el Disco entonces.

Instale el disco en otra maquina e instale el Windows sin problema, entonces el disco no es.
Porque en modo seguro funciona? porque me paso en otra que tenia problemas el mother y no entraba ni a modo seguro.

Extreme Level

leandro537

entradas: 1545

18:30 18/02/2010

15

Pero bueno vos queres un curso de armado y reparacion full jajaj ! es el mobo cambialo o probalo con otro y listo !
PD: esta en aguas profundas (c.c)

Midle End Level

nitti

entradas: 392

22:20 18/02/2010

16
Cita Iniciado por leandro537
Ver Mensaje
Pero bueno vos queres un curso de armado y reparacion full jajaj ! es el mobo cambialo o probalo con otro y listo !
PD: esta en aguas profundas (c.c)

le acabo de instalar el Ubuntu y no hay pantalla azul, ni cuelges, ni reinicios, por lo tanto no es el mother digo no pasaria tambien con cualquier SO?
y no estoy pidiendo un curso sino consejos y alguna pista para solucionarlo que para eso esta esto no?

Midle End Level

lothon

entradas: 135

22:36 26/02/2010

17

A mi me pasaba lo mismo que mencionas, acerca del reinicio y la pantalla azul. Y resulto que mi mother no era completamente compatible con el micro(aunque estaba en la lista de los procesadores soportados de la pagina del fabricante ).

Se soluciono consiguiendo un procesador prestado e instalando una actualizacion del bios con el.

Suerte.