Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No puedo instalar Windows Xp

No hay Etiquetas
Entrada
Midle End Level

nitti

entradas: 392

19:49 06/01/2009

1

Estoy tratando de instalar windows xp en una compu y cuando esta preparando los archivos para la instalacion cuando llega mas o menos al 50% me sale que no puede copiar "x" archivo, que si quiero reintentar presione entrar o ESC para omitir.
Si pongo entrar no pasa nada queda igual y si pongo omitir lo omite, cosa que despues me traera mas de un problema, pero al rato me pasa lo mismo con otro archivo.
La pc es una mother Intel con un celeron con disipador,sin cooler, y un solo socalo de memoria
Funciono bien muchisimos meses hasta que de repente no se reiniciaba al entrar al windows y por eso decidi formatear e instalarlo nuevamente.
Pense que era el disco rigido entonses lo instale en otra maquina y no tube ningun problema, pero claro cuando lo vuelvo al pc en cuestion no me reconoce la instalacion, intento reperar la instalacion para ver si me lo reconoce y "sas" cuando tiene que recopilar los archivos pasa lo mismo.
Ya no se que hacer
AYUDA!!!!!!

Extreme Level

eljan

entradas: 2741

20:32 06/01/2009

2
Cita Iniciado por nitti
Ver Mensaje
Estoy tratando de instalar windows xp en una compu y cuando esta preparando los archivos para la instalacion cuando llega mas o menos al 50% me sale que no puede copiar "x" archivo, que si quiero reintentar presione entrar o ESC para omitir.
Si pongo entrar no pasa nada queda igual y si pongo omitir lo omite, cosa que despues me traera mas de un problema, pero al rato me pasa lo mismo con otro archivo.
La pc es una mother Intel con un celeron con disipador,sin cooler, y un solo socalo de memoria
Funciono bien muchisimos meses hasta que de repente no se reiniciaba al entrar al windows y por eso decidi formatear e instalarlo nuevamente.
Pense que era el disco rigido entonses lo instale en otra maquina y no tube ningun problema, pero claro cuando lo vuelvo al pc en cuestion no me reconoce la instalacion, intento reperar la instalacion para ver si me lo reconoce y "sas" cuando tiene que recopilar los archivos pasa lo mismo.
Ya no se que hacer
AYUDA!!!!!!

problema del cd o de la memoria

"There's no place like 127.0.0.1"
Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:41 06/01/2009

3

memoria, temperatura o cable de datos

Hardcore Extreme Level

zepita

entradas: 4300

20:59 06/01/2009

4

si es el cd, asumiendo que no es pirata, llama a microsoft y te mandan otro sin cargo.
Para determinar la memoria, usa memtest (los live cd de linux traen)

Midle End Level

nitti

entradas: 392

21:01 06/01/2009

5

No es el cd ya que lo instale en otra maquina y funciono sin problemas

Midle End Level

[maty]

entradas: 249

21:05 06/01/2009

6

HDD?
Eso me pasaba a mi cuando borraba la particion de widnows y no formateaba despues con windows 98 =D

Extreme Level

eljan

entradas: 2741

21:51 06/01/2009

7
Cita Iniciado por nitti
Ver Mensaje
No es el cd ya que lo instale en otra maquina y funciono sin problemas

entonces es la memoria o proba como te dijieron el cable de datos

"There's no place like 127.0.0.1"
Hardcore Extreme Level

pabloc74

entradas: 18123

23:45 06/01/2009

8

la lectora?

si es memoria ni tendria que arrancar, es lo mas comun

High End Level

Spetsialnoye

entradas: 657

00:15 07/01/2009

9

Para mi es la lectora tambien, me paso una vez, cambie de lectora y anduvo bien.

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22
Hardcore Extreme Level

Chilanpi

entradas: 3553

01:14 07/01/2009

10

Me huele a RAM fallando….

Salu2

High End Level

Crossover

entradas: 853

10:31 07/01/2009

11

Hola, proba con otro CD o con otra lectora, a mi me ha pasado que ciertos cd's en algunas lectoras me las tomo bien y en otras no. Al grabarlo de vuelta me anduvo joya, sino entre medio de la instalacion pegale una limpiada al CD.
Saludos.


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Midle End Level

Emiliano Perez

Argentina

entradas: 457

10:48 07/01/2009

12

Formatie mi maquino y otra e instale windows xp perfecto, el finde arme una maquina y me paso algo parecido a lo tuyo a los 39 min de la instalacion se tildaba, que hice cambie el cd y todo ok, hay lectoras que son mas sensibles y registran cualquier rayon y tiran el error, ahora tambien puede ser que este cagada la lectora, para mi no es problema de ram, ni temp, ni cables.
suerte.

Midle End Level

nitti

entradas: 392

20:13 08/01/2009

13

Bueno, gracias a todos ya que probe todo lo que me dijeron, cambie la lectora y nada, cambie el cd de instalacion y nada, cambie por otra memoria y nada y lo ultimo que hice fue cambiar por otra memoria que tenia por ahi toque un poco los cables verificando todo bien conectado y por fin lo pude instalar, raro porque ya le habia cambiado la memoria por una que tenia anteriormente y tampoco lo pude instalar, que se yo hora parece que funciona todo OK.
GRACIAS!!!!!!

Extreme Level

CHIPI

entradas: 1586

20:43 08/01/2009

14

Eso podría ser lectora, RAM o disco de instalación roto.

Como se te reinicaba en windows sin motivo, no debería ser la lectora ni el disco de instalación. Pasale un memtest a ver qué te sale, pero casi seguro es la RAM fallando.