Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

NO me arrancan los temas de windows XP.

No hay Etiquetas
Entrada
Extreme Level

fililaba

Aquí

entradas: 1939

13:43 23/05/2009

1

Cuando voy a ejecutar/services.msc/temas y le doy a iniciar me dice esto:

Extreme Level

m_haedo

entradas: 1926

13:50 23/05/2009

2

Metiste algún themes/skin pack ultimamente?

Extreme Level

fililaba

Aquí

entradas: 1939

13:55 23/05/2009

3

Al parecer sacaron uno
y ahi quedo virgo y no dejo instalar otro nunca mas.

Extreme Level

m_haedo

entradas: 1926

14:00 23/05/2009

4

Fijate si podés restaurar el sistema, generalmente con eso se soluciona.

Extreme Level

fililaba

Aquí

entradas: 1939

14:05 23/05/2009

5

Esta desactibado el Restaurar Sistema.

Extreme Level

m_haedo

entradas: 1926

14:06 23/05/2009

6

Consola de recuperación o Format C: then

Extreme Level

fililaba

Aquí

entradas: 1939

14:17 23/05/2009

7

nonoo
format c por no poneer themes?

TIENE que haber otra solucion.

Dice que no encuentra la ruta del destino, por lo que chusmie en maquinas que si andan van hacia un svhost, intente copiar la ruta pero no la acepto.

Extreme Level

m_haedo

entradas: 1926

18:26 23/05/2009

8

Es que no debés tener mas la ruta, jeje la verdad que format por temas no vale la pena
Hacele recuperación desde la consola y listo, igual te demora, eso les pasa por usar thems, se cagó algún archivo de sistema, igual puede llegar a tener algún drama extra, por eso hay que tener cuidado con las cosas que instalan los users con poco conocimiento de sistema.
Avisá si solucionaste de algún otro modo para tenerlo en cuenta. Saludos.

Extreme Level

fililaba

Aquí

entradas: 1939

21:37 23/05/2009

9

Vamos a ver si reparando se arregla…

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

02:32 24/05/2009

10

fijate si te sirve esto

LINK

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Extreme Level

eljan

entradas: 2741

11:00 24/05/2009

11

anda al cmd, y hace un sfc /scannow

"There's no place like 127.0.0.1"
Extreme Level

Ronnie

entradas: 1663

13:44 24/05/2009

12

no tendras un virus o spyware, algo raro.
porque es de no creer que no puedas!!!

Extreme Level

Chris

sadsad

entradas: 1605

19:51 24/05/2009

13
Cita Iniciado por eljan
Ver Mensaje
anda al cmd, y hace un sfc /scannow

inicio -> ejecutar :P y listo ajajaj

Recomiendo hacer eso primero