Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No arranca XP

No hay Etiquetas
Entrada
Nuevo miembro

nairda07

entradas: 8

13:22 22/06/2007

1

Hola mi consulta es con respecto a Xp, lo instale recientemente en una PCchip que viene con un Via c3 1300+ integrado, con un disco ata de 40 gb, 650mb drr de memoria, el micro anda a 700mhz anteriormente tenia win98, el problema es que cuando lo instale anduvo bien, pero al dia siguiente cuando iniciaba se reiniciaba constantemente, bueno trate de reinstalarlo y me dijo que tenia problemas en el sector de arranque, formatie el disco en bajo nivel con otra maquina que tengo muchisimo mas potente, lo instale nuevamente y andubo perfectamente. Pero luego lleve el disco a su maquina real y cuando tendria que aparecer el logo de xp cargando, aparece una pantalla negra con un guion blanco en la esquina superior izquierda.
Presione F8 y trate de iniciar en todas las maneras posibles pero nada, ademas no es la primera vez que hago estas cosas, ya tengo varias instalaciones y con diferentes sistemas hasta el vista eh instalado en otras maquinas. Puede ser que me falte alguna verificacion que no haya tenido en cuenta o que se me paso por alto, por eso mi consulta.
Bueno desde ya muchas gracias y espero que alguien me pueda aclarar el panorama.

High End Level

JBCH

entradas: 603

14:09 22/06/2007

2

como fue, instalaste el XP en la segunda pc, y luego sacaste el disco y la pusiste en la primera??.. espero haber entendido mal

Midle End Level

leoboca85

entradas: 345

16:08 22/06/2007

3

No se puede instalar XP en una PC y luego ponerle el disco en otra PC… Eso con el 98 está ok, pero el XP no funciona. Salvo que las PC sean casi identicas. Vas a tener q instalar el XP en la que querés que quede definitivo. De ultima si logras instalarlo ok, hacete un norton ghost para no tener q instalar siempre. Saludos!

Nuevo miembro

nairda07

entradas: 8

11:33 23/06/2007

4

Ahh, gran error de mi parte, claro antes me andaba en otras instalaciones que realice pero las maquinas eran similares, todos los dias se aprende algo nuevo por tonto que sea.
Muchas Gracias a todos.
Saludos

High End Level

JBCH

entradas: 603

13:05 23/06/2007

5

ah, entonces era verdad… bueno, ya no vas a cometer el mismo error