Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Demora en cargar la red

No hay Etiquetas
Entrada
High End Level

mleyria

Cordoba

entradas: 514

16:50 27/12/2008

1

Hola gente, el tema es cuando inicio la compu me aparece recien al ultimo la conexion de red, osea despues de varios segundo. no hice ninguna modificaion ni nada. que podra ser?

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Extreme Level

kofran

entradas: 1985

17:12 27/12/2008

2

tenes asignadas las ips manualmente o usas dhcp?

te recomiendo que pongas las ips a manopla y vas a ver que arranca mas rapido, igual windows siempre va cargando sus iconos en la bandeja de manera muy aleatoria.

High End Level

javaleliz

entradas: 936

14:17 28/12/2008

3

mirá, uno de los conceptos que le dieron los que diseñaron XP a los programadores fue "no nos importa cómo, pero hagan que el desktop aparezca rápido". Así que el desktop aparece, sin que haya cargado o iniciado alguno de los dispositivos. Uno de los dispositivos de HARD que mas tarda en iniciar es la placa de red..
Si ahora tarda mas que antes, algo puede haber, ahora…si es la ultima que inicia, hasta te diria que es normal.

Slds.

"Computer games don’t affect kids; I mean if Pac-Man affected us as kids, we’d all be running around in darkened rooms, munching magic pills and listening to repetitive music."

-Kristian Wilson, portavoz de Nintendo, 1989.

High End Level

mleyria

Cordoba

entradas: 514

10:26 29/12/2008

4

Lo raro es que antes no me lo hacia, para usar internet tengo ques esperar un rato y me embola

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

High End Level

javaleliz

entradas: 936

19:21 29/12/2008

5

mmmmmm…probá de reinstalarle los drivers, bajate algunos actualizados. Es raro, pero suele suceder.
El otro dia me paso con mi notebook, sin cambio aparente alguno, dejo de tomar IP del DHCP…y la solucion cual fue? Reinstalarle los drivers

slds y suerte

"Computer games don’t affect kids; I mean if Pac-Man affected us as kids, we’d all be running around in darkened rooms, munching magic pills and listening to repetitive music."

-Kristian Wilson, portavoz de Nintendo, 1989.