Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Blue Screen STOP 0x000000F4

No hay Etiquetas
Entrada
Midle End Level

Adriii

entradas: 130

09:54 15/10/2008

1

Ayer volviendo de casa, crucé la calle desde la casa de mi vecino de enfrente con quien estudio, y ya desde la lejanía, noté una pantalla azul gigante en mi monitor que justo está al lado de la ventana que da al jardín. Fue bastante gracioso percibirla de tal lejanía.

El tema es que anoté el código, reinicié y me tiró errores de que no se pudo copiar el archivo a "C:\$w" algo así era… que cambie la ruta. Acepté y de a poco iban saltando carteles similares (en la pantalla de 'Cargando su configuración'), sin leerlos y clickeando como loco, llegó la misma BSOD.

Reinicé… puse modo a prueba de fallos y anduvo todo normal (obvio, si es a prueba de fallos) comprobé unas cosas sin modificar nada y reinicié.
Esta vez prendió y arranqué FF para googlear el código, abri 2 tabs mas para buscar otra cosa y este foro y otra vez BSOD con el MISMO codigo…

El código:

STOP: (0x000000F4, 0x89D74788, 0x89D748FC, 0x805C773E)

La máquina está andando (quiero pensar) porque… saqué los dos módulos de 512mb OCZ que tenía además del genérico de 512mb (que le dejé).
La verdad que referencias de Microsoft que Googlié tildan el error como problema de disco rígido esclavo (tengo un SATA) pero no me resulta coherente en mi situación.

¿Qué dicen, es la RAM? Hay manera de arreglarla? Le tiro MEMTEST con TODAS las aplicaciones posibles cerradas a cada módulo por separado?
Tuve este mismo problema (o similar) hace 1 año pero se arregló solo… Es posible que pase mas de un año la RAM toda chota sin joder hasta hoy?…

RAM DDR1 cuánto saldrá nueva? No quiero perderme jugar el Left 4 Dead por nada del mundo :P

Extreme Level

pollo64

entradas: 1561

15:28 15/10/2008

2
Cita Iniciado por Adriii
Ver Mensaje
Le tiro MEMTEST con TODAS las aplicaciones posibles cerradas a cada módulo por separado? :P

Si correle el memtest a cada una con todas las opciones en DOS cada modulo por separado.
El codigo de error (me paso el otro dia) es de HD, en los dos casos que tube este mes eran por el cable del hd, uno ide que estaba viejisimo y un sata que no enganchaba bien en el hd y se aflojada, podrias probar cambiando los cables de los HD, y correle un chequeo al disco rigido, no cuesta nada comprobarlo ya que sale ese codigo de error.

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

Midle End Level

Adriii

entradas: 130

23:31 15/10/2008

3

Al final hoy la prendió mi hna. y le tiró un "Error en lectura de disco" al iniciarse Windows por lo que la dejó apagada hasta que vine yo y arrancó bien. Ya no estoy seguro de cual podria ser el problema y encima la tengo hace como 2 o 3 años y le fui agregando componentes de a poco por lo que la vejez de cada uno la tengo medio indeterminada =\ No le hice ningun test aun.

High End Level

Dy2k_Vzla

Caracas, Venezuela

entradas: 788

19:06 16/10/2008

4

Yo tambien tenia ese problema, y a veces ni booteaba la PC .Les hice memtest y todo lo que encontré y al final era un módulo defectuoso. En tu caso deberias hacerle un test a cada modulo por separado y si se encuentran bien entonces como dice pollo es algun problema con el disco (de hecho, ese error de lectura de disco te lo dice todo).

 

GRANDE MI CARACAS FC / DALE ROOO DALE ROOO
Moderador

DJ_Rufa

Argentina

entradas: 5191

20:47 16/10/2008

5
Cita Iniciado por Dy2k_Vzla
Ver Mensaje
(de hecho, ese error de lectura de disco te lo dice todo).

Guarda que a mi tambien me tiro durante mucho tiempo ese cartel, al punto que se clavaba el disco, y por tal windows como que tambien quedaba medio frizado, y resulto ser la fuente, que ya estaba en las ultimas la pobre. La habia sobrecargado y hacia rato que la estaba matando, entonces, por ahi, no entragaba la corriente suficiente, o vaya uno a saber que era, pero cambie fuente, y se fueron los problemas de pantallas azules, y de clavadas de disco, sin embargo, el disco, en si (fisicamente) estaba en perfecto estado, y sigue funcionando sin problemas.