Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

AYUDA!! Problema con Vista y SLI

No hay Etiquetas
Entrada
Nuevo miembro

RaibenD

entradas: 5

10:49 17/07/2008

1

Hola gente, el problema que tengo es que instale Vista Ultimate 32, tengo dos 8600 las pongo en sli y lo mismo que tener una sola placa, aparte cuando le pongo el sli del panel de nvidia los juegos se me ven con lineas rojas parapadeantes si alguien me puede…..please.

Moderador

hikaru85

Capital Federal

entradas: 9578

12:55 17/07/2008

2

Tenes actualizados los drivers??

Extreme Level

djthanatos

entradas: 1024

13:57 17/07/2008

3

Dede ser algun conflicto que nos regala Win cada cierto tiempo. Reinstala los drivers o hazle una limpieza al XP.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Hardcore Extreme Level

maguilla

entradas: 4148

14:35 17/07/2008

4

activaste el Vsync?

saludos!

Extreme Level

ferro00xp

entradas: 2085

14:43 17/07/2008

5
Cita Iniciado por djthanatos
Ver Mensaje
Dede ser algun conflicto que nos regala Win cada cierto tiempo. Reinstala los drivers o hazle una limpieza al "XP".

jejej el subcociente y no leer el titulo

Hardcore Extreme Level

Tino

entradas: 4890

15:31 17/07/2008

6

Tenes puesto el puente SLI?

Asegurate tener instalado el SP1, ya que el Vista Retail tenia problemas con el SLI y luego salio un parche, el cual esta incluido en el Service Pack.

Tambien instala los ultimos drivers de Nvidia.

Saludos

Tino

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Extreme Level

djthanatos

entradas: 1024

15:39 17/07/2008

7
Cita Iniciado por ferro00xp
Ver Mensaje
jejej el subcociente y no leer el titulo

HAhahahhaha uuuuu curujuuu se me chispoteo

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

mrlicho

entradas: 338

17:06 17/07/2008

8

Reinstalá Vista en 2 minutos!!! Acá está la solución:

winchot vosta…….

Midle End Level

droid

entradas: 457

17:19 17/07/2008

9

ke mikro tenes, a lo mejor le hace cuello

Nuevo miembro

RaibenD

entradas: 5

17:45 17/07/2008

10

bueno ahora de tantas cosa que instale, se murio, ahora estoy instalando 64 bits, si me pueden dar un poco de ayuda… con respecto de los driver tengo todos los ultimos, el conector tambien, es problema de soft pienso yo

Hardcore Extreme Level

Tino

entradas: 4890

17:53 17/07/2008

11

Pero pusiste el SP1?

Cita Iniciado por mrlicho
Ver Mensaje
Reinstalá Vista en 2 minutos!!! Acá está la solución:

Yanquies del *rto, como me embola cuando rompen cosas asi, yo ahorre dos meses para adquirir mi licencia de windows, y estos lo meten en un triturador de basura.

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Nuevo miembro

RaibenD

entradas: 5

21:07 17/07/2008

12

se murio ahora, estoy instalando 64 bits, sin sp1, el pro es un q6600, se puede instalar despues el sp????, nunca toque nada de vista, lei mucho pero hay duda que tengo, con el sp, si alguien me puede decir si se puede instalar despues, o hay que instalar vista con sp incluido, muchas gracias a todos

Hardcore Extreme Level

Tino

entradas: 4890

22:09 17/07/2008

13
Cita Iniciado por RaibenD
Ver Mensaje
se murio ahora, estoy instalando 64 bits, sin sp1, el pro es un q6600, se puede instalar despues el sp????, nunca toque nada de vista, lei mucho pero hay duda que tengo, con el sp, si alguien me puede decir si se puede instalar despues, o hay que instalar vista con sp incluido, muchas gracias a todos

Hola, si podes instalarlo despues. Lo unico, trata de instalarlo apenas temrines de instalar el Vista, incluso antes de los drivers y todo. De esa forma de ahorras problemas.

Seguramente ese es tu problema. El SLI no andaba mal en Vista Retail, y despues salio un parche, por lo que actualizando desde Windwos Update o instalando el SP1 tendira que arreglarse el problema.

Saludos

Tino

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC