Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Timings

No hay Etiquetas
Entrada
Entry Level

GEDEON

entradas: 51

21:47 11/06/2009

1

Por que me muestra la siguiente configuracion cuando en el BIOS los configure en
5-5-5-15

Saludos y gracias

Moderador

NetZ

Capital Federal

entradas: 8454

22:02 11/06/2009

2

Ahi te puse la imagen de forma más cómoda para el lector.
No lo configuraste bien, te olvidaste de guardar cambios o lo tenes en forma automática.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

22:05 11/06/2009

3
Cita Iniciado por NetZ
Ver Mensaje
Ahi te puse la imagen de forma más cómoda para el lector.
No lo configuraste bien, te olvidaste de guardar cambios o lo tenes en forma automática.

o la bios de esa msi apesta

Entry Level

GEDEON

entradas: 51

22:22 11/06/2009

4

no esta nada en AUTO, los valores estan seteados manualmente

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

22:30 11/06/2009

5

hace doble booteo o arranca de una?

Entry Level

GEDEON

entradas: 51

22:37 11/06/2009

6
Cita Iniciado por Eagle_Watch
Ver Mensaje
hace doble booteo o arranca de una?

Disculpame no entiendo lo que queres decir.

Cuando pongo en AUTO el SLI – Ready Memory actualiza en estos valores 5-6-6-16, cuando lo desabilito los valores son 5-5-5-15. ¿Por que sucede esto?

Hardcore Extreme Level

pabloc74

entradas: 18123

22:47 11/06/2009

7
Cita Iniciado por GEDEON
Ver Mensaje
Disculpame no entiendo lo que queres decir.

Cuando pongo en AUTO el SLI – Ready Memory actualiza en estos valores 5-6-6-16, cuando lo desabilito los valores son 5-5-5-15. ¿Por que sucede esto?

porque el sli memory te asigna un % de la frecuencia del procesador a las memorias, y lo hace de manera automatica, tenes que deshabilitarlo

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

09:00 12/06/2009

8
Cita Iniciado por GEDEON
Ver Mensaje
Disculpame no entiendo lo que queres decir.

Cuando pongo en AUTO el SLI – Ready Memory actualiza en estos valores 5-6-6-16, cuando lo desabilito los valores son 5-5-5-15. ¿Por que sucede esto?

Lo que quiere decir es lo sig:

Entras a la bios cambias los tiempos,haces F10 y guardas.Se reinicia solo y arranca la PC.Puede pasar 2 cosas.
Arranca de una,tomando los tiempos de las memo.
O arranca y no puede tomar esos tiempos que pusiste en las memos,que pasa,se reinicia sola y poner todo(los tiempos de las memos) en modo default,asi arranca de nuevo.

salu2

Midle End Level

JPZS

entradas: 164

17:04 12/06/2009

9

y si los pones 5-4-4-14? al rato asi les suma uno y te quedan 5-5-5-15, a mi me pasa eso en un bios asus con el valor TRC que por cierto y tuyo esta super alto el trc lo deberias poner a 20-21 para ganar desempeño

Nuevo miembro

tobeads

entradas: 6

10:49 03/07/2009

10