Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Supertalent 800 error en memtest AYUDA

No hay Etiquetas
Entrada
Midle End Level

crusher

Córdoba Capital

entradas: 418

22:19 15/01/2008

1

Gente compre 2x1 giga de supertalent DDR2 800, el tema es este, si bien la placa que tengo tiene un maximo de 667 no me deja ponerlas en 800, es decir puedo ponerlas pero el memtest da errores, cuando las pongo en menos de 800 el memtest no arroja error. Estan cagadas o es un error debido a que el mother no tolera mas???

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

karnashito

peru

entradas: 2904

22:45 15/01/2008

2

es el mother tio.
si no lo soporta, lo estas forzando!

Quiero mis post y mi cargo d Mod again! frown

High End Level

El k-lamar

entradas: 589

23:24 15/01/2008

3

Claro capo, si bien el mother no te deja… ahi muere todo… no aguanta ams de 667… creo

Moderador

NetZ

Capital Federal

entradas: 8454

23:26 15/01/2008

4

Q pasa aca… si vos mismo decis q el mobo soporta 667
A todo esto, sos de darle al oc? Pq sino dejalas en 667 y no te hagas más drama, incluso bajale las latencias.
salu2

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:52 15/01/2008

5

subi el voltaje, deben estar en 1.8V subi a 2.0V y listo proba de nuevo

Midle End Level

crusher

Córdoba Capital

entradas: 418

01:59 16/01/2008

6

Ok, pero el error que arroja el memtest es por estar a full el mother o por alguna falla de memoria??

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

karnashito

peru

entradas: 2904

02:23 16/01/2008

7
Cita Iniciado por crusher
Ver Mensaje
Ok, pero el error que arroja el memtest es por estar a full el mother o por alguna falla de memoria??

es porque el mother no lo soporta !!!

si tuviera errores las memos, te tiraria error desde el inicio, en 667.

salu2

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

leo_lac

entradas: 2932

02:29 16/01/2008

8

En el SPD de las ST de 800, figura q soportan 667 con latencias 4-4-4-10 y 1.8vDimm…yo te recomendaría usarlas asi.. porq el mother no soporta oficialmente 800mhz, y también puede ser por falta de vDimm… vos setea todo manualmente, y contanos como te fue, aunque de seguro te va a funcionar bien ya
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Midle End Level

crusher

Córdoba Capital

entradas: 418

10:51 16/01/2008

9

Muchachos nos hay caso…………….no hay manera alguna de poner las memos a mas de 667 porque si bien a 800 arranca la PC el memtest da mil errores y cuando ejecuto el orthos aparece el blusecreen……la verdad no entiendo para que carajo este mother asus que tiene millones de opciones de OC, me da la opcion de configurar hasta memorias de 1066 con OC si no puedo pasar de 667 ni por un MHz. No quiero ir en contra de nadie y no lo tomen a mal pero para mi las memos estan cagadas, osea funcionan a 667 pero no a 800.

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

11:15 16/01/2008

10

Mira a mi pesonalmente el memtets me parece un programa de 4ta cuando me compre la pc un modulo de memoria me bieno fallado tenia ciertos problemas con el sistema operativo que saltaban ponele cunado descoprimia archivos o en ciertas situaciones pase el memtets y nada todo de 11 segun el programa ese. Despues dedi pasar orhos y no llegaba ni a los 5 segundos que me tiraba error. Y bueno al final estaba cagado uno de los modulos.

Ahora te pregunto tu mother soporta o no 800mhz por que al principio decis que soporta solo hasta 667mhz y ahora decis que es hasta 1066. Si es hasta 1066 seguramente las memos estan con algun drama. Si soporta hasta 667mhz bueno man es obio que no te van a andar a mas de eso. Expresa bien las cosas si no no te podemos ayudar.

Midle End Level

crusher

Córdoba Capital

entradas: 418

13:11 16/01/2008

11

Gracias por responder.
El mother soporta DDR2 400 mhz, 533 y 667 , pero en la bios me muestra divosores de hasta 1066, es decir en base a la opcion que selecciono por ejemplo 250 x 14= 3500 mhz del micro, cada modificacion que le hago a ese numero (250) me parecen diferentes opciones de memorias. Si pongo un ultiplicador de 265 x15=3900 me aparece la opcionde poner las memorias a 1066 y otras opciones mas, una de ellas es 980. A eso voy me tiras muchas opciones de frecuencias de memorias diferentes superiores al tope de velocidad de memos que establece asus para esa placa, pero no me deja pasar de 667. Entonces pregunto…es posible con OC superar el limite de velocidad de memorias impuesto por la placa???? puede ser que las memos esten falladas y funcionen bien a 667 pero no a 800??

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

karnashito

peru

entradas: 2904

13:19 16/01/2008

12

aver aver, sino nos entendemos no podemos ayudarte:
primero, que mobo tienes??
segundo, de cuanto son tus memos?? de 533? 667? osea de cuanto es oficialmente? (no hasta cuanto crees que pueden llegar).
pregunto porque abajo de tu avatar figuran tus memos de 533@667, y eso ya es bastante, no esperes llevarlas asta 800 o 1066. eso a mi sano juicio es imposible.

salu2

Quiero mis post y mi cargo d Mod again! frown

Midle End Level

guilloboga

entradas: 261

13:47 16/01/2008

13

proba lo que te dice ivan… despues contanos… suerte

E5200 @ 3.66Mhz * Gigabyte EP43 DS3L * 2x1Gb OCZ Reaper HPC Edition 1150Mhz * Powercolor 4850 * 500Gb Samsung * X Fi Xtrememusic * Onkyo Tx-SR 307 + Polk Audio RM 6750 + Polk Audio TSi 100 * Coolermaster Extreme 460w * Coolermaster Centurion 5 * LG w1941s * Samsung B550 40"

Extreme Level

The Big Praf

entradas: 2873

14:11 16/01/2008

14

Para mi, las memos están dañadas, o estas seteando mal el voltaje.
Otra cosa que puede ser, es sobre temperatura (a mis memos les tuve que poner un cooler para que se banquen ahora el oc que le hize en el invierno)
Yo probaría de ponerlas en 800MHZ (5-5-5-15 y 1.9, si corresponde) y ponerle un fan apuntando directamente.
Por cierto, que modelo exacto de memorias te compraste?

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Midle End Level

crusher

Córdoba Capital

entradas: 418

14:53 16/01/2008

15

Las memos del avatar son las viejas, ahora compre 2x1 GB DDR2 800 supertalent (las de disipador plateado). La placa madre es una ASUS P5LD2 Deluxe.
Osea las memos oficiales son DDR2 800 y las placa madre soporta hasta 667. Lo que pretendo es que funcionen al memos standard en 800 pero si las pongo en 800 el orthos me da pantalla azul¡¡¡

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

leo_lac

entradas: 2932

15:27 16/01/2008

16

Pero eso no creo q lo puedas hacer, ya q el mother soporta "oficialmente" 667, con OC es otra cosa, pero tampoco nadie te asegura q lo soporte, o q sea estable…haceme caso.. ponelas en 667 PERO a 4-4-4-10 para compensar la perdida de mhz… ponele 1.8vDimm, y si podes 1.9 fijate de bajarle a 3-3-3-8 las latencias
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Midle End Level

crusher

Córdoba Capital

entradas: 418

15:32 16/01/2008

17

Ok esta tarde pruebo bajar latencias a ver que sucede. ahora estan en 4-4-4-10 con vdim en 1.8.

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

The Big Praf

entradas: 2873

16:42 16/01/2008

18

Retiro lo dicho anteriormente.
Hay algunos mothers de ASUS donde en las especificaciones dice que soporta 800MHZ para las memos pero con OC (o sea, "oficialmente" los soporta pero te avisa que lo tenes que setear vos, no te lo toma directo el mother).
Pense que tu mother pertenecia a este segmento. Pero acabo de revisar las especificaciones de tu mother y veo que no dice nada. Asi que hace lo que te dijeron: dejalas a 667 y probá de bajarles las latencias!

Suerte, y disculpa por aconsejarte sin informarme bien

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Midle End Level

crusher

Córdoba Capital

entradas: 418

17:29 16/01/2008

19

Perfecto las tengo en 4-4-4-10 a cuanto las pongo?? Si subo el voltaje es al dope porque lo que me esta limitando es el mother con lo cual subir voltajes en memrias no arreglo nada o si??
Por otro lado alguno de este foro pudo pasar el rango maximo de especificaciones de memorias que soporta su mother….es decir si es 800 poner las memos en un rango mayor??

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Extreme Level

The Big Praf

entradas: 2873

17:49 16/01/2008

20
Cita Iniciado por crusher
Ver Mensaje
Perfecto las tengo en 4-4-4-10 a cuanto las pongo?? Si subo el voltaje es al dope porque lo que me esta limitando es el mother con lo cual subir voltajes en memrias no arreglo nada o si??
Por otro lado alguno de este foro pudo pasar el rango maximo de especificaciones de memorias que soporta su mother….es decir si es 800 poner las memos en un rango mayor??

Subir el voltaje es solo recomendable en caso de inestabilidad. Siempre intenta mantenerlo lo mas bajo posible (mas voltaje = mas temperatura)
A cuanto ponerlas? es cuestion de ir probando. 3-2-2-7 seria genial, pero ya es un delirio creo.
Tenes que ir bajando de a uno y probando estabilidad. Ya ahi estas bien diria yo, pero si queres hacer un ajuste mas fino, es cuestion de probar.

En mi caso, mi mother soporta "oficialmente" memorias de hasta 800mhz, y yo tengo las mias corriendo a 960 sin dramas.
El tema es que eso depende mucho del mother y de las memorias, aunque en el fondo me llama la atencion que no las haya podido poner a 800, pero bue.

suerte

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

18:27 16/01/2008

21

Gracias por responder.
El mother soporta DDR2 400 mhz, 533 y 667 , pero en la bios me muestra divosores de hasta 1066, es decir en base a la opcion que selecciono por ejemplo 250 x 14= 3500 mhz del micro, cada modificacion que le hago a ese numero (250) me parecen diferentes opciones de memorias. Si pongo un ultiplicador de 265 x15=3900 me aparece la opcionde poner las memorias a 1066 y otras opciones mas, una de ellas es 980. A eso voy me tiras muchas opciones de frecuencias de memorias diferentes superiores al tope de velocidad de memos que establece asus para esa placa, pero no me deja pasar de 667. Entonces pregunto…es posible con OC superar el limite de velocidad de memorias impuesto por la placa???? puede ser que las memos esten falladas y funcionen bien a 667 pero no a 800??

Man por mas que tu bios te muestre un divisor hasta 2000 mhz si el hardware no acompaña no las vas a poder poner a esos valores. Obiamente tu mother no las soporta por eso funcionan inestables a 800. Dejalas en 667mhz que no vas a notar diferencia.

Midle End Level

crusher

Córdoba Capital

entradas: 418

22:32 16/01/2008

22

Perfecto gente¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡ Perdon la insistencia pero en realidad todas las preguntas era para sacarme dudas ya que son memos nuevas y si era una falla de las mismas tenìa 48 hs para cambiarlas, esa era mi deseperacion y de alli mi inistencia.
Ya pobre de varias maneras y las pudes dejar en 770mhz en 5-5-5-12. Voy a hacer pruebas para ver si es mas eficiente esa configuracion o dejarlas en 667 4-4-4-9 u otrs variables.
Gracias a todos la verdad que, si bien por allì no estoy todo el dìa respondiendo y metido en la pag, recibo de ustedes siempre ayuda. Obvio si no respondo por ahi es porque no se jajaj. Prometo estar mas activo en el foro y ayudarles en lo que pueda y sepa.
Gracias amigos.¡¡¡

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II