Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

que pudo ser que salio humo?

No hay Etiquetas
Entrada
Midle End Level

andrew.07

entradas: 146

22:59 08/01/2009

1

hola foro…miren hoy me compre una memoria de 1 gb ddr 400..bn resulta q tenia una de 256 ddr 400 tmb instalada en el primer slot , pensando q puede ser mejor cambio la memoria del 256 en el segundo slot y coloco la nueva de 1 gb en la primera , enciendo la maquina no boteaba , bn paso a apagarla y volverla a prender y siento un olor raro y veo q empiesa a salir humo del slot donde estaba la memoria nueva, corte la energia al toke , me cage todo les comento, bien cambio las memorias vuelvo todo como antes la de 256 en el primero y veo q la de 1 gb tenia el 2 contacto como quemadito apenas estaba negro, lo coloco en el segundo slot y me empezo a correr de diez la maquina me lee 1.25gb q es lo q corresponde… q pudo haver sido q provoco eso un mal contacto?????
que consecuencias puede tener mi pc?

tengo una p4m80-m4 .+

saludos foro espero sus respuestas :P.

Hardcore Extreme Level

pabloc74

entradas: 18123

23:22 08/01/2009

2

por ahi fue un mal contacto, si anda no te preocupes

Hardcore Extreme Level

zepita

entradas: 4300

23:29 08/01/2009

3

habras puesto la memoria al revez?

Midle End Level

andrew.07

entradas: 146

23:36 08/01/2009

4
Cita Iniciado por zepita
Ver Mensaje
habras puesto la memoria al revez?

puede ser q la haya puesto al reves al a memoria.. pero a lo q voy es q si puede afectar algo? o q la memoria ya no sirva? me lee bn los 1.25gb pero no se como andara como puedo ver el rendimiento de la memoria?

Hardcore Extreme Level

pabloc74

entradas: 18123

23:38 08/01/2009

5
Cita Iniciado por andrew.07
Ver Mensaje
puede ser q la haya puesto al reves al a memoria.. pero a lo q voy es q si puede afectar algo? o q la memoria ya no sirva? me lee bn los 1.25gb pero no se como andara como puedo ver el rendimiento de la memoria?

si la pusiste al reves rompiste todo porque no entra, tirale un memtest a ver si te salta algo

Midle End Level

ul_linkin

entradas: 271

00:00 09/01/2009

6

quizas te aya hecho un mal contacto entre los pines como ya dijeron mas arriva. Una vez a mi me paso que poniendo una placa isa se doblaron todos los pines y se cortocircuito todo…. oviamente no booteo. Con un tenedor los enderece a todos (me costo 1 huevo y medio) y audubo…. desde ese dia chequeo antes de colocar algo que esten todos los pines en condiciones.

PD: aviso que no fue una bestialidad mia sino que ya los pines estaban en mal estado y no me fije antes de colocar la placa

Moderador

hikaru85

Capital Federal

entradas: 9578

00:38 09/01/2009

7

hmm, por las dudas hacete unas pruebas con la tapa abierta y revisá que esté todo en orden…

Extreme Level

CHIPI

entradas: 1586

05:06 09/01/2009

8

Correle un memtest por las dudas.

High End Level

BiFa

entradas: 764

12:44 09/01/2009

9

Como te dicen, correle un Memtest ojala no se te haya dañado ninguna memo, te vas a dar cuenta con el memtest que empiezan a aparecer rectangulos rojos de terror! xD

Midle End Level

andrew.07

entradas: 146

14:27 10/01/2009

10

Ya le realize un mem test y no me salto ningun error .. entonces quiere decir q esta todo bn? no?..

High End Level

Germanmodding

entradas: 868

17:14 10/01/2009

11

Sip quiere decir que todo esta bien, no te preocupes.
yo tmb miro si los pines estan en buen estado y paso un pincelito en los zocalos y pines para asegurar que no alla basura o cualquier cosa.

Saludos, German.

Validador de mi PC