Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas memorias DIMM

No hay Etiquetas
Entrada
Midle End Level

ars28

entradas: 106

20:26 12/08/2007

1

HOla amgios, tenia un pc tirada y la quise volver a poner en marcha, el problema esta que la coento todo pero nunca se inicia, osea no tengo señal de video, el no tiene speker hjaci que no se nada. es un celeron slot 1, y la memoria ram es una dimm 66mhz 32MB..
Luego probe la memoria ram en otr pc que es la que uso, P3(slot1-katmai), con memoria ram 64mb 100mhz, y se inicia, pero cuando epiza la carga de windows me dice problemas la cargar Vcache.
OSea pareciera que la memoria no anda.La duda es si que cuando la memoria no anda es posible que cuando la memoria no anda no tenga señal de video?

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

21:49 12/08/2007

2

si la ram no anda la pc no arranca. Puede hacer sonidos (señales o bips por el spk del gabo) o no

Nuevo miembro

argenauta

entradas: 22

22:51 03/12/2007

3

En aquella época el video era onboard? Chequeaste la pila del mother? Supongo la total compatibilidad de la memo con los mathers? Supongo no es un Windows muy pesado el que queres cargar en la segunda maquina… etc etc. No se mucho pero por ahi ayuda.

El GaBy

Midle End Level

SAS P-86

entradas: 309

23:46 04/12/2007

4

chequea bien las dimm .. si no andan nunca vas a tener señal,

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb